<!DOCTYPE html>
<html lang="pl">
<head>
 <script>
    dataLayer = [{
            }];
</script>
<script>
    (function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({ 'gtm.start': new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),
                dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WGKMCB');

   function gtmPush(tag) {
        dataLayer.push({
            'event':'GAEvent',
            'event-action':'push',
            'event-label':  tag
        });
    }
</script>
 <link href="https://s-w24.ppstatic.pl/o/css/grace/grace.css" type="text/css" rel="stylesheet">
 <link href="https://s-w24.ppstatic.pl/p/css/konfiguracja.css" type="text/css" rel="stylesheet">
 <link href="https://s-w24.ppstatic.pl/p/css/zakladki.css" type="text/css" rel="stylesheet">
 <link href="https://s-w24.ppstatic.pl/p/css/w24.css?8753344" rel="stylesheet" type="text/css">
 <link href="https://s-w24.ppstatic.pl/g/favicon.ico" rel="shortcut icon">
 <!--[if IE]><link rel="stylesheet" href="https://s-w24.ppstatic.pl/p/css/ie.css" type="text/css"><![endif]-->
 <!--[if IE 6]><link rel="stylesheet" href="https://s-w24.ppstatic.pl/p/css/ie6.css" type="text/css"><![endif]-->
 <link rel="stylesheet" href="https://s-w24.ppstatic.pl/p/css/lightbox.css?212d2d8753344" type="text/css" >
<link rel="stylesheet" href="https://s-w24.ppstatic.pl/o/css/cookies.css?261f998753344" type="text/css" >

 <script type="text/javascript">
 var serwer_obrazkow_stale = "https://s-w24.ppstatic.pl";
 </script>
 <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript">var czyMobilne = !1, czyTablet = !1;</script><script type="text/javascript">if(!GR) { var GR = function() { return; }; }var oG_OSA = {"serwis":"go", "sUrl":"https://s-w24.ppstatic.pl","debug":false, "iframeReklama":"http://www.gratka.pl/reklama/", "tracking": [], "vat":{"stawka":0.23,"procent":23,"brutto":1.23}, "trybReklamy": "new", "czyBot": true, "adOceanEmiter":"ad.adocean.pl", "adOceanPreviewId":"es0MDtR27TJ5qmPbU1oLvl44zanRnCboWYQVAmmCUj..77", "kodowanie":"utf-8", "wersja_serwisu":"8753344", "requestId":"172F101E131B973E", "typAnalytics":"GA"};</script>
<script type="text/javascript">if (GR && !GR.DOM) {jQuery=jQuery.noConflict(true);}</script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/o/js/osnowa.js?9e10f38753344"></script>
<script type="text/javascript" src="//ad.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/o/js/reklama.js?9571238753344"></script>
<script type="text/javascript">var adMiejsce = {"gora_2":"adoceanadkeomqxkkos","dol_1":"adoceanadtbjjgqnmad","fiszka":"adoceanadqcqpjnhrky","verboom_intertext":"adoceanadwnckjwqraw","layer":"adoceanadxeftdvepjn","prawa_2":"adoceanadohkgomsmic","prawa_1":"adoceanadrgdqkpiiyh","prawa_3":"adoceanadlirmbkmrdx","prawa_4":"adoceanadyiitexfgmw","okazjon":"adoceanadufmjhsotti","tapeta":"adoceanadzmltfjhnqb","srodek_1":"adoceanadvjpjiupkwr","srodek_2":"adoceanadskgqlrjprm","srodek_3":"adoceanadplngpodumh","gora_1":"adoceanadndhgnkrfpx"};

  var adO = {"keys":["art,wydarzenia,polska,ros"],"vars":{"id":"362859"},"kodMaster":"oBz1lcyqjeyjsiVkqdxsfTE6YJLnWmLLM5eaoMiF7oH.S7","adOceanPreviewId":"es0MDtR27TJ5qmPbU1oLvl44zanRnCboWYQVAmmCUj..77"};

  var hasFlash = (
    (navigator.plugins !== "undefined" && typeof navigator.plugins["Shockwave Flash"] === "object")
    || (window.ActiveXObject && (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) !== false)
  );

  if (adO.hasOwnProperty('keys')) {
    if (hasFlash) {
      adO.keys.push('flash');
    }

      }

    GR('wywolajReklamy', 1, adO);
  
</script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/o/js/urlmaildetect.js?2ce65e8753344"></script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/p/js/zdjecie.js?v=3?427c878753344"></script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/p/js/md5.js?ee3a968753344"></script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/p/js/akcja.js?6695068753344"></script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/p/js/walidator_formularzy.js?3eb39b8753344"></script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/p/js/anty_ramka.js?8be9f98753344"></script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/o/jquerytools/jquery.track.js?6f861e8753344"></script>
<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=pl"></script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/p/js/prototype.js?ff31a48753344"></script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/p/js/scriptaculous.js?load=effects?696bd08753344"></script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/p/js/lightbox.js?32bc538753344"></script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/p/js/pseudo_ajax.js?af11878753344"></script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ffebe064bdafec8&async=1?201708"></script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/o/js/cgr/track.js?b57ede8753344"></script>

  <title>Tarcza antyrakietowa USA jest głównym ZAGROŻENIEM</title>
<meta name="Description" content="Czytaj w kategorii Polska artykuł: Tarcza antyrakietowa USA jest głównym ZAGROŻENIEM dla środowiska w całej Polsce ">
<meta name="Keywords" content="Polska, Wydarzenia, wiadomości, informacje, Polska USA Wojsko">

<meta name="Distribution" content="Global">
<meta name="Rating" content="General">
<meta name="Audience" content="all">
<meta name="Copyright" content="Polska Press Sp. z o.o.">
<meta name="Author" content="Polska Press Sp. z o.o.">
<meta name="Robots" content="index,follow">
<meta name="Revisit-after" content="1 day">
<meta name="google-site-verification" content="ctGyB1lPx2TvhxMWrZF2H7vP-ILJBjMFsS3wSs49Oe8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="apple-itunes-app" content="app-id=674439232">

<link rel="alternate" type="application/rss+xml" title="wiadomosci24.pl" href="/rss/wszystkie.xml">
<link rel="apple-touch-icon" href="https://s-w24.ppstatic.pl/g/wiadomosci24.png">
  <meta property="og:image" content="https://d-w24.ppstatic.pl/g2/93/b6/e9/362859_1495186860_097a_p.jpeg">
<meta property="og:image" content="https://s-w24.ppstatic.pl/g/w24_logotyp_maly.png">
<meta property="og:title" content="Tarcza antyrakietowa USA jest głównym ZAGROŻENIEM">
<meta property="og:description" content="Czytaj w kategorii Polska artykuł: Tarcza antyrakietowa USA jest głównym ZAGROŻENIEM dla środowiska w całej Polsce ">
    <link rel="canonical" href="http://www.wiadomosci24.pl/artykul/tarcza_antyrakietowa_usa_jest_glownym_zagrozeniem_362859.html">
    <meta property="og:url" content="http://www.wiadomosci24.pl/artykul/tarcza_antyrakietowa_usa_jest_glownym_zagrozeniem_362859.html">




<script type="text/javascript">
  oG_OSA.serwis = "w24";
</script>

<script type="text/javascript">
    GR('oTrackGettracker', {prefix: '', account: 'UA-1032817-2'});
    GR('oTrackGettracker', {prefix: 'b', account: 'UA-1032817-5'});
</script>


<script><!--
(function(){
  var images = [];
 
  images[0] = new Image();
  images[0].src = "http://mreg.hit.gemius.pl/_" + new Date().getTime() + "/redot.gif?l=71&id=zCg7YHhOsJtjE6VokPRvTvU57H8Fg1CHYpw2HlADJcH.z7&et=view";

  images[1] = new Image();
  images[1].src =  "http://smpl.hit.ppdb.pl/_" + new Date().getTime() + "/redot.gif?l=71&id=ciI1xEcaVW5n8SYdF3KOItU77Ok1EDiTYtK0XgK_zen.u7&et=view";
})();
//--></script>


<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'dvzlRktZrTxRcO45GR6ExsR778Y_7sM6pQaW8rkh2yj.s7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://pro.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



</head>
<!--[if lt IE 7]> <body class="ie6"> <![endif]-->
<!--[if IE 7]> <body class="ie7"> <![endif]-->
<!--[if IE 8]> <body class="ie8"> <![endif]-->
<!--[if IE 9]> <body class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <body> <!--<![endif]-->
  <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WGKMCB" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
      <div id="kontener" class="rwdArt szS">
    <script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/pl_PL/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    window.fbAsyncInit = function() {
        var czyZainicjalizowany = oG_OSA['facebookZainicjalizowany'] || false;
        if (!czyZainicjalizowany) {
            FB.init({
                appId: '149933248410211',
                status: true,
                cookie: true,
                xfbml: true,
                oauth: true,
                version: 'v2.8'
            });
            oG_OSA['facebookZainicjalizowany'] = true;
        }
    };

    jQuery(function($) {
        $(".fbZaloguj").click(function() {
            FB.getLoginStatus(function(response) {
                if ('connected' != response.status) {
                    FB.login(function(response) {
                        if ('connected' == response.status) {
                            window.location = '/fb-autoryzacja/logowanie.html';
                        }
                    }, {scope: 'email'});
                } else {
                    window.location = '/fb-autoryzacja/logowanie.html';
                }
            });
        });
    });

</script>

<div id="fb-root"></div>
<div class="logowanie">
  <div class="dynSzer">
    <p class="left">
      <a class="ikonaFacebook" title="Facebook" href="http://www.facebook.com/Wiadomosci24" rel="external">Facebook</a>
      <a class="ikonaGplus" title="Google+" href="http://plus.google.com/+wiadomosci24/posts" rel="external">Google+</a>
      <a class="ikonaTwitter" title="Twitter" href="http://twitter.com/Wiadomosci24" rel="external">Twitter</a>
    </p>
        <ul class="right">
      <li class="rssKanaly">
        <span id="link-rss">RSS</span>
        <div id="rss-linki-kontener" style="display: none">
          <p class="pierwszy">Kanały RSS</p>
          <p>
            <a href="/rss/wszystkie.xml?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" class="menuRssLink">Wszystkie wiadomości</a>
          </p>
                    <p>
            <a href="/rss/wydarzenia.xml?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" class="menuRssLink">Wydarzenia</a>
          </p>
                    <p>
            <a href="/rss/kultura.xml?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" class="menuRssLink">Kultura</a>
          </p>
                    <p>
            <a href="/rss/cywilizacja.xml?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" class="menuRssLink">Cywilizacja</a>
          </p>
                    <p>
            <a href="/rss/styl_zycia.xml?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" class="menuRssLink">Styl życia</a>
          </p>
                    <p>
            <a href="/rss/sport.xml?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" class="menuRssLink">Sport</a>
          </p>
                    <p>
            <a href="/rss/portfel.xml?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" class="menuRssLink">Portfel</a>
          </p>
                    <p>
            <a href="/rss/partnerzy.xml?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" class="menuRssLink">Partnerzy</a>
          </p>
                  </div>
      </li>
      <li>
        <a class="linkZarejestruj" title="Zarejestruj się" href="/rejestracja/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Zarejestruj się</a>
      </li>
      <li>
        <a class="linkZaloguj" title="Zaloguj się" href="/logowanie/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Zaloguj</a>
      </li>
      <li class="logowanieFacebook">
        <a class="linkFacebook fbZaloguj">Zaloguj przez Facebook</a>
      </li>
    </ul>
    <script type="text/javascript">
    
    (function ($) {
        var linki = $('.logowanie a, .logowanie li, .logowanie span');
        linki.filter('.linkZaloguj').track('/naglowek/zaloguj');
        linki.filter('.linkZarejestruj').track('/naglowek/zarejestruj');
        linki.filter('.logowanieFacebook').track('/naglowek/zaloguj_facebook');
        linki.filter('#link-rss').track('/pasek-uzytkownika/rss');
    })(jQuery);
    
    </script>
      </div>
</div>

<script type="text/javascript">

(function () {
    Zdarzenia.zaczep(GR("$", "link-rss"), "click", function() { GR("pokazUkryj", ["rss-linki-kontener"]) });
})();

</script>
<div class="clear dynSzer adGora1 odstepD">
  <script type="text/javascript">GR("wstawReklame", "gora_1");</script>
</div>

    <script><!--
    (function () {
          try {
            var adrequest = new XMLHttpRequest();
            var hitrequest = new XMLHttpRequest();

            adrequest.open("GET", "http://myao.adocean.pl/_" + new Date().getTime() + "/ad.js?id=nJpB5gBsvEYqjNEhFhRQd_sR3A.T7LA9bTdPlUvbjW7.47", true);
            adrequest.withCredentials = true;
            adrequest.send(null);

            hitrequest.open("GET", "http://smpl.hit.ppdb.pl/_" + new Date().getTime() + "/redot.js?l=71&id=p301ZHcRQYCaGuv9TDX3pvUI.D5REaSbzAnb3DaDtQL.f7&et=view", true);
            hitrequest.withCredentials = true;
            hitrequest.send(null);
          } catch (e) {
          }
        })();
        //--></script>
<div class="dynSzer" id="naglowek">
    <div class="left">
    <a href="/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Wiadomosci24.pl - społecznościowy serwis dziennikarstwa obywatelskiego" id="logo-naglowek">
              <img src="https://s-w24.ppstatic.pl/g/w24_podziel_sie_tym_co_wiesz.png?20140102" width="300" height="50" alt="Wiadomosci24 - Wiadomości Online, Najświeższe Wiadomości">
            
      
      
    </a>
  </div>
  <form action="/szukaj/" id="cse-search-box" class="right"><input type="hidden" name="sesja_gratka" value="213497a7a51869b6fbed45ff7f86ddf5" />
    <p>
      <input id="form-szukaj-wyszukiwarka-pole" type="text" class="pole" name="q" value="szukaj na stronie...">
      <input type="submit" class="przyciskSzukaj" name="sa">
      <input type="hidden" name="cref" value="http://www.wiadomosci24.pl/p3/google/cse.xml">
      <input type="hidden" name="cof" value="FORID:11">
      <input type="hidden" name="ie" value="UTF-8">
    </p>
  </form>
</div>

<script type="text/javascript">

(function ($) {
    var kontener = $('#naglowek'),
        linki = kontener.find('a');

    linki.filter('#logo-naglowek').track('/naglowek/logo');
    linki.not('#logo-naglowek').track('/lista');
    kontener.find('input.przyciskSzukaj').track('/wyszukiwarka');
})(jQuery);

(function () {
    var ob = GR("$", "form-szukaj-wyszukiwarka-pole"),
        podpowiedz = "szukaj na stronie...",
        kolor = ob.style.color;
    ob.onfocus = function() {
        if (ob.value != podpowiedz) {
            return true;
        }
        ob.style.color = "black";
        ob.value = "";
    }
    ob.onblur = function() {
        if (ob.value && ob.value != podpowiedz) {
            return true;
        }
        ob.style.color = kolor;
        ob.value = podpowiedz
    }

})();

</script>
<div class="clear adTapeta">
  <script type="text/javascript">GR('wstawReklame', 'tapeta');</script>
</div>    <div id="uklad" class="sp">
      <div class="dynSzer" id="breadcrumb">
                        <a href="http://www.wiadomosci24.pl/" class="nawigatorLink">
                <span >
          Wiadomości24
        </span>
                </a>
           &raquo;                             <a href="http://www.wiadomosci24.pl/wydarzenia/" class="nawigatorLink">
                <span >
          Wydarzenia
        </span>
                </a>
           &raquo;                             <a href="http://www.wiadomosci24.pl/wydarzenia/polska/" class="nawigatorLink">
                <span >
          Polska
        </span>
                </a>
           &raquo;                             <span style="font-weight: bold">
          Tarcza antyrakietowa USA jest głównym ZAGROŻENIEM
        </span>
                  </div>

<script type="text/javascript">
(function ($) {

    $('#breadcrumb .nawigatorLink').each(function (klucz, element) {
        $(element).track('/breadcrumb-' + $(element).children('span').text().trim().toLowerCase().split(' ').join('_'));
    });

})(jQuery);
</script><div class="nav">
  <ul class="dynSzer">
    <li class="domek">
      <a href="http://www.wiadomosci24.pl" title="Strona główna">Strona główna</a>
    </li>
        <li class="kategorie strzalka">
      <a href="http://www.wiadomosci24.pl/" title="Kategorie" class="">Kategorie</a>
              <ul>
                      <li>
              <a href="http://www.wiadomosci24.pl/wydarzenia/" title="Wydarzenia" class="">Wydarzenia</a>
                              <ul>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/wydarzenia/polska/" title="Polska" class="">Polska</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/wydarzenia/swiat/" title="Świat" class="">Świat</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/wydarzenia/ludzie/" title="Ludzie" class="">Ludzie</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/wydarzenia/media/" title="Media" class="">Media</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/wydarzenia/polityka/" title="Polityka" class="">Polityka</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/wydarzenia/wybory_2011/" title="Wybory 2011" class="">Wybory 2011</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/wydarzenia/przeglad_prasy/" title="Przegląd prasy" class="">Przegląd prasy</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/wydarzenia/agencyjne/" title="Depesze agencyjne" class="">Depesze agencyjne</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/wydarzenia/naoczny_swiadek/" title="Naoczny świadek" class="">Naoczny świadek</a>
                  </li>
                                  </ul>
                          </li>

                      <li>
              <a href="http://www.wiadomosci24.pl/kultura/" title="Kultura" class="">Kultura</a>
                              <ul>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/kultura/muzyka/" title="Muzyka" class="">Muzyka</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/kultura/kino_i_tv/" title="Kino i TV" class="">Kino i TV</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/kultura/ksiazki/" title="Książki" class="">Książki</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/kultura/komiksy/" title="Komiksy" class="">Komiksy</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/kultura/teatr/" title="Teatr" class="">Teatr</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/kultura/wystawy/" title="Wystawy" class="">Wystawy</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/kultura/fotografia/" title="Fotografia" class="">Fotografia</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/kultura/imprezy/" title="Imprezy" class="">Imprezy</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/kultura/przestrzen_kultury/" title="Przestrzeń kultury" class="">Przestrzeń kultury</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/kultura/muzyczna_scena_w24/" title="Muzyczna scena W24" class="">Muzyczna scena W24</a>
                  </li>
                                  </ul>
                          </li>

                      <li>
              <a href="http://www.wiadomosci24.pl/cywilizacja/" title="Cywilizacja" class="">Cywilizacja</a>
                              <ul>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/cywilizacja/komputery/" title="Komputery" class="">Komputery</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/cywilizacja/internet/" title="Internet" class="">Internet</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/cywilizacja/gry/" title="Gry" class="">Gry</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/cywilizacja/komorki/" title="Komórki" class="">Komórki</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/cywilizacja/nauka/" title="Nauka" class="">Nauka</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/cywilizacja/innowacje_spoleczne/" title="Innowacje społeczne" class="">Innowacje społeczne</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/cywilizacja/spoleczenstwo/" title="Społeczeństwo" class="">Społeczeństwo</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/cywilizacja/historia/" title="Historia" class="">Historia</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/cywilizacja/motoryzacja/" title="Motoryzacja" class="">Motoryzacja</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/cywilizacja/ekologia/" title="Ekologia" class="">Ekologia</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/cywilizacja/zwierzeta/" title="Zwierzęta" class="">Zwierzęta</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/cywilizacja/religia/" title="Religia" class="">Religia</a>
                  </li>
                                  </ul>
                          </li>

                      <li>
              <a href="http://www.wiadomosci24.pl/styl_zycia/" title="Styl życia" class="">Styl życia</a>
                              <ul>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/styl_zycia/zdrowie/" title="Zdrowie" class="">Zdrowie</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/styl_zycia/podroze/" title="Podróże" class="">Podróże</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/styl_zycia/moda_i_uroda/" title="Moda i uroda" class="">Moda i uroda</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/styl_zycia/kobieta_i_mezczyzna/" title="Kobieta i mężczyzna" class="">Kobieta i mężczyzna</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/styl_zycia/seks/" title="Seks" class="">Seks</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/styl_zycia/dzieci_i_mlodziez/" title="Dzieci i Młodzież" class="">Dzieci i Młodzież</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/styl_zycia/studia/" title="Studia" class="">Studia</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/styl_zycia/gotowanie/" title="Gotowanie" class="">Gotowanie</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/styl_zycia/hobby/" title="Hobby" class="">Hobby</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/styl_zycia/aktywista/" title="Aktywista" class="">Aktywista</a>
                  </li>
                                  </ul>
                          </li>

                      <li>
              <a href="http://www.wiadomosci24.pl/sport/" title="Sport" class="">Sport</a>
                              <ul>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/sport/pilka_nozna/" title="Piłka nożna" class="">Piłka nożna</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/sport/euro_2012/" title="Euro 2012" class="">Euro 2012</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/sport/koszykowka/" title="Koszykówka" class="">Koszykówka</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/sport/siatkowka/" title="Siatkówka" class="">Siatkówka</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/sport/tenis/" title="Tenis" class="">Tenis</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/sport/lekkoatletyka/" title="Lekkoatletyka" class="">Lekkoatletyka</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/sport/hokej/" title="Hokej" class="">Hokej</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/sport/sporty_motorowe/" title="Motorowe" class="">Motorowe</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/sport/sezonowe/" title="Sezonowe" class="">Sezonowe</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/sport/inne/" title="Inne" class="">Inne</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/sport/boks/" title="Boks" class="">Boks</a>
                  </li>
                                  </ul>
                          </li>

                      <li>
              <a href="http://www.wiadomosci24.pl/portfel/" title="Portfel" class="">Portfel</a>
                              <ul>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/portfel/gospodarka/" title="Gospodarka" class="">Gospodarka</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/portfel/pieniadze/" title="Pieniądze" class="">Pieniądze</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/portfel/biznes/" title="Biznes" class="">Biznes</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/portfel/ubezpieczenia/" title="Ubezpieczenia" class="">Ubezpieczenia</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/portfel/kariera/" title="Kariera" class="">Kariera</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/portfel/praca/" title="Praca" class="">Praca</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/portfel/edukacja/" title="Edukacja" class="">Edukacja</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/portfel/nieruchomosci/" title="Nieruchomości" class="">Nieruchomości</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/portfel/transport/" title="Transport" class="">Transport</a>
                  </li>
                                  </ul>
                          </li>

                      <li>
              <a href="http://www.wiadomosci24.pl/moje_trzy_grosze/" title="Moje Trzy Grosze" class="">Moje Trzy Grosze</a>
                              <ul>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/moje_trzy_grosze/hyde_park/" title="Hyde Park" class="">Hyde Park</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/moje_trzy_grosze/wiadomosci_niepotwierdzone/" title="Niepotwierdzone" class="">Niepotwierdzone</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/moje_trzy_grosze/opinie/" title="Opinie" class="">Opinie</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/moje_trzy_grosze/ciekawostki/" title="Ciekawostki" class="">Ciekawostki</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/moje_trzy_grosze/na_luzie/" title="Na luzie" class="">Na luzie</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/moje_trzy_grosze/wolna_mysl/" title="Wolna myśl" class="">Wolna myśl</a>
                  </li>
                                  </ul>
                          </li>

                              <li>
            <a class="linkTM" href="http://www.telemagazyn.pl" title="telemagazyn.pl - Program TV">Program TV</a>
          </li>
                  </ul>
          </li>
        <li class="najnowsze">
      <a href="http://www.wiadomosci24.pl/najnowsze/" title="Najnowsze" class="">Najnowsze</a>
          </li>
        <li class="popularne">
      <a href="http://www.wiadomosci24.pl/rankingi/2017-08-21,material,odslony,tydzien,d,rt,rk,ro.html" title="Popularne" class="">Popularne</a>
          </li>
        <li class="komentowane">
      <a href="http://www.wiadomosci24.pl/rankingi/2017-08-21,material,komentarze,tydzien,d,rt,rk,ro.html" title="Komentowane" class="">Komentowane</a>
          </li>
        <li class="galerie">
      <a href="http://www.wiadomosci24.pl/galerie/" title="Galerie" class="">Galerie</a>
          </li>
        <li class="rankingi">
      <a href="http://www.wiadomosci24.pl/rankingi/" title="Rankingi" class="">Rankingi</a>
          </li>
        <li class="spolecznosc strzalka">
      <a href="http://www.wiadomosci24.pl/rankingi/2017-08-21,autor,odslony,miesiac,d,rt,rk,ro.html" title="Społeczność" class="">Społeczność</a>
              <ul>
                      <li>
              <a href="http://www.wiadomosci24.pl/lista_uzytkownikow/" title="Autorzy" class="">Autorzy</a>
                          </li>

                      <li>
              <a href="http://www.wiadomosci24.pl/grupy_dyskusyjne/" title="Grupy dyskusyjne" class="">Grupy dyskusyjne</a>
                          </li>

                      <li>
              <a href="http://pomoc.wiadomosci24.pl/redakcja/" title="O redakcji" class="">O redakcji</a>
                          </li>

                      <li>
              <a href="http://www.wiadomosci24.pl/blog_redakcyjny/" title="Blog redakcyjny" class="">Blog redakcyjny</a>
                          </li>

                      <li>
              <a href="http://pomoc.wiadomosci24.pl" title="Pomoc" class="">Pomoc</a>
                          </li>

                      <li>
              <a href="http://www.wiadomosci24.pl/regulamin/" title="Regulamin" class="">Regulamin</a>
                          </li>

                      <li>
              <a href="http://www.wiadomosci24.pl/artykul/polityka_prywatnosci_133421.html" title="Prywatność" class="">Prywatność</a>
                          </li>

                      <li>
              <a href="http://pomoc.wiadomosci24.pl/kontakt/" title="Kontakt" class="">Kontakt</a>
                          </li>

                      <li>
              <a href="http://reklama.polskapresse.pl/internet/182,pid,wiadomosci24pl.html" title="Reklama" class="">Reklama</a>
                          </li>

                      <li>
              <a href="/mapa_serwisu/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Mapa serwisu" class="">Mapa serwisu</a>
                          </li>

                            </ul>
          </li>
        <li class="partnerzy">
      <a href="http://www.wiadomosci24.pl/partnerzy/" title="Partnerzy" class="">Partnerzy</a>
          </li>
        <li class="menuWyroznione">
      <a href="http://gry.wiadomosci24.pl/" title="Gry Online" class="">Gry Online</a>
          </li>
      </ul>
</div>

<script type="text/javascript">
(function ($) {
    var kontener = $('#uklad'),
        menu = kontener.find('.nav'),
        $window = $(window);

    function PrzewijaniePaska() {
        var offset         = kontener.offset().top,
            scrollTop      = $window.scrollTop(),
            plywajacypasek = kontener.find('.plywajacy').hide();

        plywajacypasek.toggle((scrollTop > offset) && (scrollTop < offset + kontener.height()-80));
    }

    menu
        .before(menu.clone())
        .addClass('plywajacy');

    $window
        .scroll(PrzewijaniePaska)
        .trigger('scroll');

    $('div.nav a').each(function (klucz, element) {
        var $element = $(element);
        $element.track('/menu-' + $element.text().toLowerCase().split(' ').join('_'));
    });

    setTimeout(function () {
        if (oG_OSA.debugOnclick) {
            var menu = $('div.nav a');
            menu.hover(function () {
                var $this = $(this),
                    przesunDo = $this.offset().top + $this.parent().height() + 15;

                setTimeout(function () {
                    $('#chmurki-debug').css('top', przesunDo);
                }, 15);
            });
        }
    }, 500);
})(jQuery);
</script>
<div class="clear dynSzer adGora2 odstepD">
  <script type="text/javascript">GR('wstawReklame', 'gora_2');</script>
</div>      <div id="kontent">
        <div id="kontent-glowny">
          <div id="k1">
            <div class="blok">
              <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'pl'}
</script>
<div class="kontenerArtykul">
<ul class="pasekIkony">
                    <li id="podbij-artykul" class="oceny">
    <div>
      <div class="waga">
  <span>0</span>
  <a href="/ajax/waga/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" class="wartosc aktywator" data-id="362859" data-wartosc="0" data-id-dzial=114 >PODBIJ</a>
</div>
    </div>
  </li>
    <li class="zChmurka">
    <a class="oAutorze" href="?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" id="o-autorze" title="Zobacz informacje o autorze">O Autorze</a>
    <div style="display: none;" id="boks-autora" class="pasekChmurka">
  <a class="chmurkaZamykacz" title="Zamknij" href="?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Zamknij</a>
  <div class="czescLewa">
    <img src="https://s-w24.ppstatic.pl/g/avatar/avatar_m_sredni.png" width="67" height="67" alt="adam kaminski" title="adam  kaminski">
    <b><span class="offline">OFF</span>line</b>
    <a class="profil" id="boks-autora-link-profil" href="/autor/adam_kaminski,382525,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">profil autora</a>
  </div>
  <div class="czescPrawa">
    <h3>
      <a id="boks-autora-link-imie-nazwisko" href="/autor/adam_kaminski,382525,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">adam kaminski</a>
    </h3>
    <p class="demografia">
                  <b>Kraj:</b> Polska    </p>
        <hr>
    <p class="materialy">
        <a id="boks-autora-link-artykuly" href="/autor/artykuly/382525.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Artykuły</a>
        <span class="odstepP"> (3)</span>
        <a id="boks-autora-link-galerie" href="/autor/galerie/382525.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Galerie</a>
        <span class="odstepP"> (0)</span>
        Średnia ocen:<span> (2.50)</span>
    </p>
    <hr>
        <p class="bezMargines"><b>Ostatnie artykuły autora:</b></p>
    <ul id="boks-autora-lista-artykulow">
          <li>
       <a href="dlaczego_polski_podatnik_ma_placic_za_ochrone_litwy_362573?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Dlaczego Polski podatnik ma płacić za ochronę Litwy?" class="">
         Dlaczego Polski podatnik ma płacić za ochronę Litwy?
       </a>
     </li>
          <li>
       <a href="ameryka_planuje_wojne_z_rosja_na_terenie_polski_362529?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Ameryka planuje wojnę z Rosją na terenie Polski!" class="">
         Ameryka planuje wojnę z Rosją na terenie Polski!
       </a>
     </li>
         </ul>
        </div>
    <div class="chmurkaRankingi">
    <p>
      <a href="/rankingi/2017-08-21,autor,odslony,dzien,47,d,rt,rk,ro,s.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5#miejsce-467" title="Przejdź do rankingu">#467
        <span>miejsce</span>
      </a>
    </p>
    <div>
      <p>Pozycja autora w rankingach:</p>
      <ul>
                  <li class="wyrozniony">
            <a href="/rankingi/2017-08-21,autor,odslony,dzien,47,d,rt,rk,ro,s.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5#miejsce-467"
               id="boks-autora-rank-odslony-n" title="Przejdź do rankingu wg odsłon"><span>#467</span> wg odsłon
                              (dzienny)
                           </a>
          </li>
              </ul>
    </div>
  </div>
  </div>

  </li>
    <li>
    <a class="iloscKom" title="Przejdź do komentarzy: 0 wpisów" href="#artykul-narzedzia"><span class="pasekDymek">0</span></a>
  </li>
      <li>
    <p class="iloscOdslon" title="Ilość odsłon materiału: 468"><span class="pasekDymek">468</span></p>
  </li>
    <li>
        <p class="ocenaPkt" title="Ocena: 1">
      <span class="pasekDymek">
                  1
              </span>
    </p>
  </li>
  <li class="zChmurka">
    <a class="ocenArtykul" rel="nofollow" title="Oceń ten materiał" href="#ocen-artykul" id="dodaj-ocene">Oceń materiał</a>
    <div style="display: none;" id="ocen-boks" class="pasekChmurka">
      <a class="chmurkaZamykacz" title="Zamknij" href="?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Zamknij</a>
            <p class="naglowek" id="ocena-tekst">Oceń ten materiał:</p>
      <div id="ocena-gwiazdki">
        <ul id="ocena-guziki">
                    <li><a id="ga-statystyka-artykul-ocena-1-1" class="ocena1 ga_statystyka_artykul_ocena" title="słaby" rel="{id:362859,ocena:1}">+1</a></li>
          <li><a id="ga-statystyka-artykul-ocena-1-2" class="ocena2 ga_statystyka_artykul_ocena" title="średni" rel="{id:362859,ocena:2}">+2</a></li>
          <li><a id="ga-statystyka-artykul-ocena-1-3" class="ocena3 ga_statystyka_artykul_ocena" title="dobry" rel="{id:362859,ocena:3}">+3</a></li>
          <li><a id="ga-statystyka-artykul-ocena-1-4" class="ocena4 ga_statystyka_artykul_ocena" title="bardzo dobry" rel="{id:362859,ocena:4}">+4</a></li>
          <li><a id="ga-statystyka-artykul-ocena-1-5" class="ocena5 ga_statystyka_artykul_ocena" title="znakomity" rel="{id:362859,ocena:5}">+5</a></li>
        </ul>
      </div>
      <script type="text/javascript">
        
          var punkty = GR("p_punkty_inicjalizuj", "ocena-guziki", 'ocena-gwiazdki', "ocena-tekst", true);
        
      </script>
            <span id="ocena_dziekuje" class="left" style="display: none;">Twój głos został dodany.</span>
    </div>
  </li>
        <li class="zChmurka">
      <a class="dodajDoFav" href="?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Aby dodać ten materiał do swoich ulubionych, musisz się zalogować" id="dodaj-do-fav">Dodaj do ulubionych</a>
      <div style="display: none;" id="fav-boks" class="pasekChmurka">
        <a class="chmurkaZamykacz" title="Zamknij" href="?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Zamknij</a>
        Aby dodać ten materiał do swoich ulubionych, musisz się <a href="/logowanie/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5"  title="Przejdź do strony logowania">zalogować</a>.
      </div>
    </li>
    <li>
    <a class="drukuj" rel="nofollow" title="Wydrukuj ten materiał" href="#" onclick="window.open('/artykul/drukuj/tarcza_antyrakietowa_usa_jest_glownym_zagrozeniem_362859.html?drukuj=1', '', 'width=780,height=500,scrollbars=1')">Drukuj</a>
  </li>
  <li class="zChmurka">
    <a class="przeslij" rel="nofollow" title="Wyślij linka do materiału znajomym" href="#polec-artykul" id="wyslij-mailem">Prześlij artykuł</a>
    <div style="display: none;" id="polec-form" class="pasekChmurka">
      <a class="chmurkaZamykacz" title="Zamknij" href="?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Zamknij</a>
      <form id="form-polec" method="post" action="#artykul-narzedzia-ikony"><input type="hidden" name="sesja_gratka" value="213497a7a51869b6fbed45ff7f86ddf5" />
        <p class="naglowek">powiadom znajomych przez e-mail:</p>
        <p>
          <label for="email">Podaj adres email odbiorcy:</label>
          <input id="email" placeholder="np. jan.kowalski@domena.pl" type="text" name="email">
        </p>
                  <p>
            <label for="email-nadawcy">Wpisz swój adres email, aby odbiorca znał nadawcę wiadomości:</label>
            <input id="email-nadawcy" placeholder="np. jan.kowalski@domena.pl" type="text" name="email_nadawcy">
          </p>
                <p>
          <input class="przyciskStandard" id="artykul-polec-submit" type="submit" name="wyslij" value="Wyślij">
        </p>
      </form>
              <span>Zarówno adres odbiorcy jak i nadawcy nie są i nie będą używane w innych celach.</span>
          </div>
  </li>
  <li class="zChmurka">
        <a class="zglos" href="?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="By zgłosić nadużycie, musisz się zalogować" id="zglos-naduzycie">Zgłoś nadużycie</a>
    <div style="display: none;" id="zglos-form" class="pasekChmurka">
      <a class="chmurkaZamykacz" title="Zamknij" href="?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Zamknij</a>
      By zgłosić nadużycie, musisz się <a href="/logowanie/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Przejdź do strony logowania">zalogować</a>.
    </div>
      </li>
</ul>

<div id="artykul" class="addthisArtykul">

  
  
  <div class="addthis lewa" id="addthis-lewa">
    <div addthis:url="http://www.wiadomosci24.pl/artykul/tarcza_antyrakietowa_usa_jest_glownym_zagrozeniem_362859" class="addthis_toolbox addthis_default_style  "><a class="addthis_button_facebook_like" fb:like:layout="box_count" fb:like:width="52" fb:like:action="recommend" fb:like:locale="pl_PL"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><script type="text/javascript">
            GR("dodajOnload", function() {
                if ("undefined" !== typeof addthis) {
                    addthis.init();
                } } );
        </script>
    <div class="skomentuj dodajKomentarzPrzycisk">
      <div class="chmurka">
        <a href="#artykul-narzedzia">0</a>
        <i></i>
      </div>
      <a href="#artykul-narzedzia" class="przycisk">
        <span class="opinieIlosc">skomentuj</span>
      </a>
    </div>
  </div>

  <div id="tresc-artykul" class="clear">
    
        <div id="rank-material" class="pozycjaRank">
      <p>Pozycja materiału w rankingach:</p>
      <ul>
                  <li class="wyrozniony">
            <a href="/rankingi/material,odslony,dzien,106,rt,rk,ro,s.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5#miejsce-1054"
              title="Przejdź do rankingu wg odsłon" id="link-rank-material-odslony"><span>#1054</span> wg odsłon
                            (dzienny)
                          </a>
          </li>
              </ul>
    </div>

    <a id="miejsce-w-rankingu-art" class="boksMiejsceRank" href="/rankingi/material,odslony,dzien,106,rt,rk,ro,s.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5#miejsce-1054" title="Przejdź do rankingu">
      <b>1054</b>
      <span>miejsce</span>
    </a>
    <script type="text/javascript">
      GR('p_rankingipokazukryj_inicjalizuj', 'miejsce-w-rankingu-art', 'rank-material');
    </script>
    
    <div>
       <h1 class="clear artykulTytul">Tarcza antyrakietowa USA jest głównym ZAGROŻENIEM</h1>

    

    <div class="pasekMetryczka clear">
      <ul class="metryczkaDane">
                  <li class="metryczkaAutor">
                      <a href="/autor/adam_kaminski,382525,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" id="artykul-autor-link"><b>adam kaminski</b></a>
                    </li>
                <li>
          Data dodania: 2017-05-19 11:39
        </li>
              </ul>
          </div>

    <div id="artykul-tresc" class="clear">
      <p><b>Tarcza antyrakietowa USA jest głównym ZAGROŻENIEM dla środowiska w całej Polsce </b></p>
              <div class="clear odstepD">
  <script type="text/javascript">GR('wstawReklame', 'srodek_1');</script>
</div>
            
<script type="text/javascript">
  
  (function(tr) {
    var licznik = 1;
    tr.push({elements: GR('$$', 'przyciskZaglosuj', GR('$', 'sonda-art')), href:'/artykul/sonda/glosuj'});
    GR('$$', 'sondaOpcja', GR('$', 'sonda-art'), 'input', function(e) {
      tr.push({elements: [e], href:'/artykul/sonda/opcja:'+licznik++});
    });
  })(oG_OSA.tracking);
  
</script>            <div id="tresc_0" ><img class="ilustracjaLewa" src="https://d-w24.ppstatic.pl/g2/tmp/8684222_1495186790_89b7_d.jpeg?id=0-1" alt=" / Fot. ndp" title=" / Fot. ndp" /><br />Czasami USA też nie mogą żyć z trupem w szafie i z tego powodu otwierają drzwi. Tak stało się tym razem – Ministerstwo Obrony USA zapewniło raport, w którym ostrzega, że setki amerykańskich baz wojskowych na całym świecie bardzo poważnie ubrudzone.<br /><br />W tym tygodniu ministerstwo obrony Stanów poinformowało, że resort w pojedynkę wytwarza odpady niebezpieczne więcej, niż pięciu największych amerykańskich firm chemicznych. W sumie, to «dziedzictwo toksyczne» leży martwym ładunkiem na setkach amerykańskich obiektów wojskowych po całym świecie. Tam wiele wszystkiego – zubożony uran, ołów, <a href="http://www.wiadomosci24.pl/artykul/lech_kaczynski_udaje_sie_na_szczyt_energetyczny_do_baku_81145.html" class="alw" data-alw="ropa-naftowa">ropa naftowa</a> z paliwem lotniczym, różne pestycydy i defolianty typu «agent Orange».<br /><br />Według raportu Pentagonu, chemiczne składniki paliwa odrzutowego i rakietowego (perchlorate itd.) przepływają w grunt i brudzą źródła wody pitnej i środki wód podziemnych.<br /><br />US Navy w ubiegłym tygodniu oficjalnie uznała, że około 94.000 galonów paliwa lotniczego, przechowywanego na bazie wojskowej w Wirginii, zostały rozlane ze zbiorników do pobliskiej drogi wodnej.<br /><br />Warto zaznaczyć, że oprócz baz wojskowych, Stany Zjednoczone mają około 1200 obiektów wojskowych oczekujących dezaktywację w ramach programu «Superfund» (program oczyszczania obiektów wojskowych). Oto czy tylko doczeka się?<br /><br />Amerykanie stabilnie utrzymują pozycję lidera po ilości testów broni jądrowej. Właściwie, Stany wysadziły bomby atomowe bardziej niż wszystkie inne kraje razem wzięte. Prowadzi to do tego, że ogromna ilość promieniowania nadal zanieczyszczają dużą liczbę wysp Oceanu Spokojnego.<br /><br />Ludzie, żyjące na Wyspach Marszałłowych (gdzie USA wypróbowały ponad sześćdziesięciu jednostek broni jądrowej w okresie od 1946 po 1958 rok) wykazują na dzisiejszy dzień najwyższą onkologiczną statystykę, co jest bezpośrednim dowodem wyżej wymienionemu.<br /><br />Jest jeszcze jedny kolejny świetny przykład. W 2010 roku były przeprowadzone badania, według których inwazjia USA w Irak w 2003 roku (jak i późniejsza okupacja kraju) doprowadziła do praktycznie całkowitego opustyniwaniju hodowanych ziem – 90% bardziej w tym celu nie nadające się.<br /><br />Nawiasem mówiąc, w 2014 roku, Pentagon przyznał, że w samych Stanach Zjednoczonych są 39.000 zarażonych rejonów rozmieszczonych na 19 milionach akrów terytorium USA.<br /><br />W Polsce pod Słupskiem obecnie pełną parą trwa budowa tarczy antyrakietowej. Baza ma osiągnąć gotowość bojową w 2018 r. Ale mieszkańcy Słupska już wyrażają obawy.<br /><br />Obawy wynikają między innymi z tego, że nie zostały przeprowadzone oceny oddziaływania na środowisko, co w przypadku takich instalacji jest w naszym kraju obowiązkowe. Minister Środowiska w odpowiedzi na interpelację poselską stwierdził, że budowa tarczy antyrakietowej musi spełniać polskie normy środowiskowe, ale wiadomo, że nie zostały przeprowadzone tak podstawowe badania promieniowania, które taka instalacja może wydzielać.<br /><br />Tym bardziej, że w okolicach Słupska oprócz radaru, który powstanie w Redzikowie już funkcjonują dwa radary: radar wojskowy w pobliskim Głobinie – przy granicach miasta, oraz w Ustce, co będzie tworzyć taki trójkąt wokół Słupska. Przez to, że nie ma oceny oddziaływania na środowisko nie wiadomo czy promieniowanie nie będzie się kumulowało, jak to będzie wpływało na zdrowie mieszkańców.<br /><br />Nie ma też żadnych raportów i badań dot. bezpieczeństwa funkcjonowania instalacji w przypadku wybuchu konfliktu zbrojnego. Wiadomo, że to jest punkt strategiczny: oficjalnie to jest <a href="http://www.wiadomosci24.pl/tag/tarcza_antyrakietowa.html" class="alw" data-alw="tarcza-antyrakietowa">tarcza antyrakietowa</a> do przechwytywania rakiet dalekiego zasięgu. Redzikowo położone jest 4 kilometry od centrum Słupska, który liczy ponad 90 tys. mieszkańców. Powinny być zostać sporządzone scenariusze, które podano by do publicznej informacji.<br /><br />Rozumiejąc potworność i skalę odbywającego się, od uświadomienia problemu staje się bardzo niespokojne. Podsumowując, możemy przytoczyć słowa Johna D. Dingell (weteran wielu wojen, jest obecnie kongresmen od stanu Michigan), który jeszcze w 2014 roku ostrzegał przed dużym problemem dla środowiska na całym świecie ze strony amerykańskich baz wojskowych: «Niemal każda instalacja wojskowa w kraju poważnie brudna».<br /><br />JAN RADŽIŪNAS</div>

      <div style="display:none;">
              </div>
       
           </div>

    
          
              <div class="boksPlusG">
  <div class="g-plus" data-href="//plus.google.com/113986743078714025442" data-rel="publisher"></div>
</div>

<script type="text/javascript">
  
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
  
</script>
        
        

    <script type="application/javascript">
        function DRAW_ADS(response) {

            var innerHTML = "";
            for (var i=0; i < response.ads.length; i++) {
                var ad = response.ads[i];
                var imageParams = {
                    //   maxwidth: ,
                    //   maxheight:
                }
                var imgUrl = qa_json_adart.getImageUrlForAd(ad, 1, imageParams);

                innerHTML+="<div class=\"content-stream-box\">";
                innerHTML+=("<a href=\?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5"" + ad.clickUrl + "\" title=\"" + ad.title + "\" rel=\"nofollow\">");
                innerHTML+="<p style=\"background-image: url(" + imgUrl + ")\" ></p>";
                
                innerHTML+=("<span>" + ad.title + "</span>");
                if (ad.destUrl != "www.wiadomosci24.pl") {
                  innerHTML+="<small>Sponsorowane</small>";
                }
                innerHTML+="</a>";
                innerHTML+="</div>";
            }
            var adsContainer = document.createElement("div");
            adsContainer.innerHTML = innerHTML;
            document.getElementsByClassName("contentStream")[0].appendChild(adsContainer);

        };

        function SOMETHING_WRONG(response) {
        };
    </script>

  
    <h4>Wybrane dla Ciebie:</h4>
    <div class="clear odstepG contentStream">
      <div data-ns-type="customPlacement" data-ns-hash="c28480e883ea290a06d2ae63df1618fb" data-ns-service="adart" data-ns-success="DRAW_ADS" data-ns-error="SOMETHING_WRONG" class="kd_ns_placement">
    	<script src="https://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=customPlacement" async="async">
            {
                "onsuccessFunctionName" : "DRAW_ADS",
                "onerrorFunctionName" : "SOMETHING_WRONG"
            }
        </script>
      </div>
      <a class="kd_ns_logo content-stream-link" href="http://contentstream.pl/?utm_source=CS&amp;utm_medium=metka&amp;utm_campaign=ModulRekomendacji" target="_blank">
        <img class="kd_ns_logo" style="margin-top: 10px;" src="https://emisja.contentstream.pl/aldente/logo.png">
      </a>
    </div>
    <hr>

    <div class="addthis gora marginesG clear">
      <div class="skomentuj dodajKomentarzPrzycisk">
        <a href="#artykul-narzedzia" class="przycisk ">
          <span class="opinieIlosc">skomentuj</span>
        </a>
        <div class="chmurka">
          <a href="#artykul-narzedzia" class="">0</a>
          <i></i>
        </div>
      </div>
      <div addthis:url="http://www.wiadomosci24.pl/artykul/tarcza_antyrakietowa_usa_jest_glownym_zagrozeniem_362859" class="addthis_toolbox addthis_default_style  "><a class="addthis_button_facebook_like" fb:like:layout="button_count" fb:like:width="120" fb:like:action="recommend" fb:like:locale="pl_PL"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a></div><script type="text/javascript">
            GR("dodajOnload", function() {
                if ("undefined" !== typeof addthis) {
                    addthis.init();
                } } );
        </script>
    </div>

    <div class="pasekTagi marginesG">
    
      <span class="left" id="artykul-tagi-label"><b>Tagi: </b></span>
              <a href="/tag/Polska_Usa_Wojsko.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Polska USA Wojsko" class="artykulTag ostatniTag">Polska USA Wojsko</a>
          </div>
          <div id="boks-facebook-komentarze" class="clear">
  <div id="fb-root-komentarze">
  </div>
</div>

<script type="text/javascript">
  GR('o_facebook_komentarze', 'fb-root-komentarze', 'http://www.wiadomosci24.pl/artykul/tarcza_antyrakietowa_usa_jest_glownym_zagrozeniem_362859.html', {"num_posts":3,"width":618,"colorscheme":"light"});
</script>

        <div id="pasek-rankingow-znacznik" class="clear"></div>
      <div class="clear">
        
        
        <br>
        <hr>
        <div class="clear adSrodek odstepD">
  <script type="text/javascript">GR('wstawReklame', 'srodek_3');</script>
</div>
        <div id="artykul-narzedzia" class="clear">
          <h4>Komentarze <span>(0)</span>:</h4>
          
        </div>
      </div>
    </div>
  </div>
  
    <div id="artykul-komentarze" class="clear">
 
</div>
      <div class="komunikat info">
      <p>Jeśli chcesz dodawać komentarze, musisz się zalogować.</p>
    </div>
    <div class="logowanie">
      <ul class="right">
        <li>
          <a class="linkZarejestruj" title="Zarejestruj się" href="/rejestracja/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Zarejestruj się</a>
        </li>
        <li>
          <a class="linkZaloguj" title="Zaloguj się" href="/logowanie/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Zaloguj</a>
        </li>
        <li class="logowanieFacebook">
          <a class="linkFacebook fbZaloguj">Zaloguj przez Facebook</a>
        </li>
      </ul>
    </div>
  
<script type="text/javascript">
     function usun(id) {
      if(GR("$","powod_"+id).value.length > 9) {
        var powod = GR("$","powod_"+id).value;
        var url = "/artykul/tarcza_antyrakietowa_usa_jest_glownym_zagrozeniem_362859.html?usun_komentarz="+id+"&powod="+powod+"#artykul-narzedzia";
        window.location.href = url;
      } else {
        alert("Podałeś za krótki powód (min. 10 znaków)");
      }
    }
    oG_OSA.komentarze = false;
    GR("p_listakomentarzy_inicjalizuj");
    GR("p_komentarzeusuwanie_inicjalizuj");
    
    function odswiez_captche() {
      $("kod_captcha").src = '/kod_captcha/#' + Math.random();
    }
    /**
    * Funkcja zliczajaca ilosc znakow w polu
    */
    function zlicz_znaki(element, liczba_znakow, ograniczaj) {
      obiekt_komentarza = element;
      obiekt_licznika = $(element.name+'-licznik');
      pozostalo_znakow = liczba_znakow - obiekt_komentarza.value.length;

      if (ograniczaj == 1 && pozostalo_znakow < 0) {
        obiekt_komentarza.value = obiekt_komentarza.value.substr(0, liczba_znakow);
        pozostalo_znakow = 0;
      }
      obiekt_licznika.innerHTML = pozostalo_znakow;
    }

    (function(tr) {
      tr.push({elements: [$('komentarze-link-zaloguj')], href:'/komentarze/zaloguj'});
      tr.push({elements: [$('komentarze-link-zaloguj-facebook')], href:'/komentarze/zaloguj_facebook'});
    })(oG_OSA.tracking);
    
</script>

</div>
</div>
  <script type="text/javascript">
  
    window.fbAsyncInit = function() {
        FB.init({
            appId: '149933248410211', 
            cookie: true, 
            xfbml: true,
            oauth: true
        });
        FB.getLoginStatus(function(response) {
            jQuery(window).trigger('fb-init');
        });
    };
    (function (d) {
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script'); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/pl_PL/all.js";
        ref.parentNode.insertBefore(js, ref);
    }(document));
        
    var linkiDodajDo = GR('$$', 'dodajDoSMO');
    for (var i=0; i<linkiDodajDo.length; i++) {
        var linki = GR('$$', 'chmurki', linkiDodajDo[i]);
        Zdarzenia.zaczep(linki[0], 'click', function() {
            Zdarzenia.anuluj(Zdarzenia.pobierz());
        });
    }

    GR('pPlywajacyaddthis');

    (function ($) {
        var linki = $('#artykul').find('a');
        linki.filter('.zobaczTakzeLink').track('/artykul/zobacz-takze/');
        linki.filter('.linkAutor').track('/artykul/autor-profil');
    })(jQuery);

    function plusoneClick() {
      try {
        oG_OSA.GAtracker._trackPageview('/onclick/artykul/google-plus-one');
      } catch (blad) { }
    }

    GR('p_gastatystyklikniec_inicjalizuj', oG_OSA.tracking);
    GR('DOMReady', function() {
      try {
        FB.Event.subscribe('edge.create', function(response) {
          try {
            oG_OSA.GAtracker._trackPageview('/onclick/artykul/lubie-to');
          } catch (blad) {
          }
        });
      } catch(blad) {
      }
    });

  (function ($, maksymalnaWartoscPodbiciaWagi) {
      var kontener = $('#k1');
      GR('pPodbijaniewagi', {
          selektory: {
              rodzic: '#k1',
              aktywator: '.waga .aktywator'
          },
          elementy: {
              kontener: kontener,
              aktywatory: kontener.find('#podbij-artykul .waga .aktywator')
          },
          maksymalnaWartoscPodbiciaWagi: maksymalnaWartoscPodbiciaWagi,
          zachowanie: {
              czyZaslona: true
          }
      });

      if (!$.browser.opera) {
          GR('pDodajdozaznaczenia', {
              pole: $('#artykul')
          });
      };

      var pasekIkon = $('.pasekIkony'),
          chmurki = pasekIkon.find('.pasekChmurka'),
          zamykacze = pasekIkon.find('.chmurkaZamykacz');

      if ('undefined' === pasekIkon || 'undefined' === zamykacze || 'undefined' === chmurki) {
          throw new Error('nie znaleziono elementu paska ikon');
          return;
      }

      zamykacze.on('click', function () {
          $(this).parent().fadeOut();
          pasekIkon.find('.aktywny').removeClass('aktywny');
          return false;
      });

      pasekIkon.on('click', '.zChmurka > a', function () {
          var chmurka = $(this).siblings('.pasekChmurka');

          if ('undefined' === chmurka) {
              return true;
          }

          pasekIkon.find('.aktywny').not($(this).parent()).removeClass('aktywny').find('.pasekChmurka').fadeOut();
          chmurka.fadeToggle(this.className == 'aktywny').parent().toggleClass('aktywny');

          return false;
      });
  })(jQuery, 0);

  
  </script>
 

<div id="pasek-rankingow" style="display: none;">
  <div id="pasek-rankingow-wew">
    
    <div id="postep">
      
      <p>Oceniłeś <span id='liczba-ocenionych'>0</span> z <span id='mozliwych-do-oceny'>0</span>*</p>
      <div id="pasek-postepu">
        <span class="textL" style="width: 0%;" id="pasek-postepu-wew"></span>
      </div>
           
      <p><em>*materiałów z tego tygodnia w kategorii wydarzenia</em></p>
    </div>
    
    <div id="pasek-ocen">
      <p id="ocena-rezultat">Oceń materiał:</p>
      
      
        <ul>
                    <li>
            <a id="pasek-ocena-1" class="ocena1" rel="{id:362859,ocena:1}">+1</a>
            <span>Ocena: <b>słaby</b></span>
          </li>
                    <li>
            <a id="pasek-ocena-2" class="ocena2" rel="{id:362859,ocena:2}">+2</a>
            <span>Ocena: <b>średni</b></span>
          </li>
                    <li>
            <a id="pasek-ocena-3" class="ocena3" rel="{id:362859,ocena:3}">+3</a>
            <span>Ocena: <b>dobry</b></span>
          </li>
                    <li>
            <a id="pasek-ocena-4" class="ocena4" rel="{id:362859,ocena:4}">+4</a>
            <span>Ocena: <b>bardzo dobry</b></span>
          </li>
                    <li>
            <a id="pasek-ocena-5" class="ocena5" rel="{id:362859,ocena:5}">+5</a>
            <span>Ocena: <b>znakomity</b></span>
          </li>
                  </ul>
      
        <p class="punktySuma"><b id="suma-punktow">1</b> pkt</p>
        <p class="punktyOpis">ilość głosów: <b id="liczba-ocen">1</b></p>
        <p class="punktyOpis">średnia ocena: <b id="srednia-ocena">1,00</b></p>
      
    </div>
    
    <div id="pasek-nastepny">
          </div>
    
  </div>
</div>

<script type="text/javascript">
  GR('p_pasekrankingow_inicjalizuj', 'pasek-rankingow', 'pasek-rankingow-znacznik');
  (function (tr) {
    var kontener = GR('$', 'pasek-ocen'),
        linki = kontener.getElementsByTagName('a'),
        ile = linki.length,
        i;
    for (i = 0 ; i < ile ; i++) {
      tr.push({elements: [linki[i]], href: "/pasek_rankingow/ocena:" + linki[i].innerHTML.trim()});
    }
    kontener = GR('$', 'pasek-nastepny'),
    linki = kontener.getElementsByTagName('a'),
    ile = linki.length;
    for (i = 0 ; i < ile ; i++) {
      tr.push({elements: [linki[i]], href: "/pasek_rankingow/kolejny"});
    }
  })(oG_OSA.tracking);
</script>
<!-- Google Code for PP 30 Remarketing List -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1014071205;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "666666";
var google_conversion_label = "a0vPCKOO2QEQpf_F4wM";
var google_conversion_value = 0;
/* ]]> */
</script>

<div class="remarketing">
<script type="text/javascript">
(function() {
    var scriptUrl = '//www.googleadservices.com/pagead/conversion.js';
    if (window.jQuery) {
        jQuery.ajax({
            url: scriptUrl,
            dataType: 'script',
            cache: true
        });
    } else {
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = scriptUrl;
        document.getElementsByTagName('head')[0].appendChild(script);
    }
})();
</script>

</div>

<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="http://www.googleadservices.com/pagead/conversion/1014071205/?label=a0vPCKOO2QEQpf_F4wM&amp;guid=ON&amp;script=0">
    </div>
</noscript>
            </div>
          </div>
        </div>
        <div id="k3">
            <div id="artykuly-popularne">
    <h2>Najpopularniejsze</h2>
      
    <div id="artykuly-popularne-zakladki">
      <ul class="zakladkiPrzyciski">
        <li id="zakladka-link-kat" class="kategoria aktywna zakladka-link-kat">wydarzenia</li>
        <li id="zakladka-link-wszystkie" class="kategoria zakladka-link-wszystkie">cały serwis</li>
      </ul>
      <ul class="zakladkiTaby">
                  <li id="zakladka-link-pop24" class="aktywna zakladka-link-pop24">ostatni dzień</li>
                          <li id="zakladka-link-pop7d" class="zakladka-link-pop7d">ostatni tydzień</li>
              </ul>
    </div>

    <div id="zakladka-pop7d-kat" class="zakladka" style="display: none">
            <ul class="listaMaterialow">
                                                                                                              <li >
            <a href="/artykul/obchody_swieta_wojska_polskiego_w_gminie_bobrowniki_365440.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Obchody Święta Wojska Polskiego w Gminie Bobrowniki" class="popularnyLink">
                        Obchody Święta Wojska Polskiego w Gminie Bobrowniki
            </a>
            <span>(odsłon:&nbsp;<b>+2620</b>)</span>
          </li>
                                                                                                              <li >
            <a href="/artykul/lukasz_matecki_zlo_jest_atrakcyjne_dla_sztuki_365430.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title=" Łukasz Matecki: &quot;Zło jest atrakcyjne dla sztuki&quot;" class="popularnyLink">
                        Łukasz Matecki: "Zło jest atrakcyjne dla sztuki"
            </a>
            <span>(odsłon:&nbsp;<b>+1272</b>)</span>
          </li>
                                                                                                              <li >
            <a href="/artykul/the_tall_schips_races_2017_w_szczecinie_w_moim_obiektywie_365315.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="The Tall Schips Races 2017 w Szczecinie, w moim obiektywie" class="popularnyLink">
                        The Tall Schips Races 2017 w Szczecinie, w moim obiektywie
            </a>
            <span>(odsłon:&nbsp;<b>+719</b>)</span>
          </li>
                                                                                                              <li >
            <a href="/artykul/kultywowanie_tradycji_w_dworku_mlynarza_365442.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Kultywowanie tradycji w Dworku Młynarza" class="popularnyLink">
                        Kultywowanie tradycji w Dworku Młynarza
            </a>
            <span>(odsłon:&nbsp;<b>+460</b>)</span>
          </li>
                                                                                                              <li >
            <a href="/artykul/martyna_trawczynska_szymanska_lubie_uzasadniona_improwizacje_365456.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Martyna Trawczyńska - Szymańska: &quot;Lubię uzasadnioną improwizację&quot;" class="popularnyLink">
                        Martyna Trawczyńska - Szymańska: "Lubię uzasadnioną improwizację"
            </a>
            <span>(odsłon:&nbsp;<b>+396</b>)</span>
          </li>
                                                                                                              <li >
            <a href="/artykul/mademoiselle_carmel_dj_zx_260817_szamotuly_365464.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Mademoiselle Carmel &amp; Dj ZX / 26.08.17/ Szamotuły" class="popularnyLink">
                        Mademoiselle Carmel & Dj ZX / 26.08.17/ Szamotuły
            </a>
            <span>(odsłon:&nbsp;<b>+178</b>)</span>
          </li>
                                                          <li class="ostatni">
            <a href="/artykul/jarmark_krolewski_radziejow_2017_365504.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="&quot;Jarmark Królewski&quot; Radziejów 2017" class="popularnyLink">
                        "Jarmark Królewski" Radziejów 2017
            </a>
            <span>(odsłon:&nbsp;<b>+158</b>)</span>
          </li>
              </ul>
      <a class="popularneZakres" href="/rankingi/material,odslony,tydzien,wydarzenia,rt,rk,ro,rd.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Wydarzenia - ostatni tydzień</a>
    <p>
              <a href="/rankingi/material,odslony,tydzien,wydarzenia,rt,rk,ro,rd.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" class="popularneZachetaRank brakDodaj"><b>Obserwuj</b><br> artykuł w rankingu</a>
    </p>
          </div>
    
    <div id="zakladka-pop24-kat" class="zakladka" style="display: block">
      
              <ul class="listaMaterialow">
                                                          <li >
            <a href="/artykul/jarmark_krolewski_radziejow_2017_365504.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="&quot;Jarmark Królewski&quot; Radziejów 2017" class="popularnyLink">
                        "Jarmark Królewski" Radziejów 2017
            </a>
            <span>(odsłon:&nbsp;<b>+154</b>)</span>
          </li>
                                                          <li >
            <a href="/artykul/spotkanie_mlodziezy_salezjanskiej_z_akcentem_dreznienskim_w_tle_365492.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Spotkanie Młodzieży Salezjańskiej z akcentem dreznieńskim w tle" class="popularnyLink">
                        Spotkanie Młodzieży Salezjańskiej z akcentem dreznieńskim w tle
            </a>
            <span>(odsłon:&nbsp;<b>+105</b>)</span>
          </li>
                                                                                                              <li >
            <a href="/artykul/festyn_rodzinny_centrum_polnoc_2017_365494.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Festyn Rodzinny - Centrum Północ 2017" class="popularnyLink">
                        Festyn Rodzinny - Centrum Północ 2017
            </a>
            <span>(odsłon:&nbsp;<b>+90</b>)</span>
          </li>
                                                                                                              <li >
            <a href="/artykul/rusza_rowerowa_akcja_charytatywna_podroz_dla_innych_365486.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="RUSZA ROWEROWA AKCJA CHARYTATYWNA  PODRÓŻ DLA INNYCH" class="popularnyLink">
                        RUSZA ROWEROWA AKCJA CHARYTATYWNA  PODRÓŻ DLA INNYCH
            </a>
            <span>(odsłon:&nbsp;<b>+88</b>)</span>
          </li>
                                                                                                              <li >
            <a href="/artykul/obchody_swieta_wojska_polskiego_w_gminie_bobrowniki_365440.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Obchody Święta Wojska Polskiego w Gminie Bobrowniki" class="popularnyLink">
                        Obchody Święta Wojska Polskiego w Gminie Bobrowniki
            </a>
            <span>(odsłon:&nbsp;<b>+59</b>)</span>
          </li>
                                                                                                              <li >
            <a href="/artykul/lukasz_matecki_zlo_jest_atrakcyjne_dla_sztuki_365430.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title=" Łukasz Matecki: &quot;Zło jest atrakcyjne dla sztuki&quot;" class="popularnyLink">
                        Łukasz Matecki: "Zło jest atrakcyjne dla sztuki"
            </a>
            <span>(odsłon:&nbsp;<b>+41</b>)</span>
          </li>
                                                                                                              <li class="ostatni">
            <a href="/artykul/martyna_trawczynska_szymanska_lubie_uzasadniona_improwizacje_365456.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Martyna Trawczyńska - Szymańska: &quot;Lubię uzasadnioną improwizację&quot;" class="popularnyLink">
                        Martyna Trawczyńska - Szymańska: "Lubię uzasadnioną improwizację"
            </a>
            <span>(odsłon:&nbsp;<b>+38</b>)</span>
          </li>
                </ul>
      <a class="popularneZakres" href="/rankingi/material,odslony,dzien,wydarzenia,rt,rk,ro,rd.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Wydarzenia - ostatni dzień</a>
          <p>
                        <a href="/rankingi/material,odslony,dzien,wydarzenia,rt,rk,ro,rd.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" class="popularneZachetaRank brakDodaj"><b>Obserwuj</b><br> artykuł w rankingu</a>
          </p>
          </div>
    
    <div id="zakladka-pop7d-wszystkie" class="zakladka" style="display: none">
      
              <ul class="listaMaterialow">
                                                                                                             <li >
            <a href="/artykul/obchody_swieta_wojska_polskiego_w_gminie_bobrowniki_365440.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Obchody Święta Wojska Polskiego w Gminie Bobrowniki" class="popularnyLink">
                        Obchody Święta Wojska Polskiego w Gminie Bobrowniki
            </a>
            <span>(odsłon:&nbsp;<b>+2620</b>)</span>
          </li>
                                                                                                             <li >
            <a href="/artykul/stefanowo_wyprawa_w_deszczu_do_kolejowej_izby_pamieci_zdjecia_365383.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title=" Stefanowo. Wyprawa w deszczu do kolejowej izby pamięci [Zdjęcia]" class="popularnyLink">
                        Stefanowo. Wyprawa w deszczu do kolejowej izby pamięci [Zdjęcia]
            </a>
            <span>(odsłon:&nbsp;<b>+1683</b>)</span>
          </li>
                                                                                                             <li >
            <a href="/artykul/selfi_na_granicy_kosztowna_pamiatka_z_bieszczad_365333.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Selfi na granicy, kosztowną pamiątką z Bieszczad" class="popularnyLink">
                        Selfi na granicy, kosztowną pamiątką z Bieszczad
            </a>
            <span>(odsłon:&nbsp;<b>+1575</b>)</span>
          </li>
                                                                                                             <li >
            <a href="/artykul/noc_i_mgla_lekcja_pamieci_w_forcie_vii_365422.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="„Noc i mgła” – lekcja pamięci w Forcie VII" class="popularnyLink">
                        „Noc i mgła” – lekcja pamięci w Forcie VII
            </a>
            <span>(odsłon:&nbsp;<b>+1332</b>)</span>
          </li>
                                                                                                                                           <li >
            <a href="/artykul/jak_to_szwed_pod_bydgoszcza_wojowal_2017_365404.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Jak to Szwed pod Bydgoszczą wojował 2017" class="popularnyLink">
                        Jak to Szwed pod Bydgoszczą wojował 2017
            </a>
            <span>(odsłon:&nbsp;<b>+1314</b>)</span>
          </li>
                                                                                                             <li >
            <a href="/artykul/lukasz_matecki_zlo_jest_atrakcyjne_dla_sztuki_365430.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title=" Łukasz Matecki: &quot;Zło jest atrakcyjne dla sztuki&quot;" class="popularnyLink">
                        Łukasz Matecki: "Zło jest atrakcyjne dla sztuki"
            </a>
            <span>(odsłon:&nbsp;<b>+1272</b>)</span>
          </li>
                                                                                                                                           <li class="ostatni">
            <a href="/artykul/korona_krolow_oryginalna_telenowela_polska_tvp_365392.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="„Korona królów” – oryginalną telenowelą polską TVP" class="popularnyLink">
                        „Korona królów” – oryginalną telenowelą polską TVP
            </a>
            <span>(odsłon:&nbsp;<b>+1172</b>)</span>
          </li>
                </ul>
      <a class="popularneZakres" href="/rankingi/material,odslony,tydzien,rt,rk,ro.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">cały serwis - ostatni tydzień</a>
        <p>
                    <a href="/rankingi/material,odslony,tydzien,rt,rk,ro.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" class="popularneZachetaRank brakDodaj"><b>Obserwuj</b><br> artykuł w rankingu</a>
        </p>
          </div>
    
    <div id="zakladka-pop24-wszystkie" class="zakladka" style="display: none">
      
              <ul class="listaMaterialow">
                                                                                                              <li >
            <a href="/artykul/selfi_na_granicy_kosztowna_pamiatka_z_bieszczad_365333.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Selfi na granicy, kosztowną pamiątką z Bieszczad" class="popularnyLink">
                        Selfi na granicy, kosztowną pamiątką z Bieszczad
            </a>
            <span>(odsłon:&nbsp;<b>+1321</b>)</span>
          </li>
                                                                                                              <li >
            <a href="/artykul/jak_bezpiecznie_wynajac_mieszkanie_365478.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Jak bezpiecznie wynająć mieszkanie?" class="popularnyLink">
                        Jak bezpiecznie wynająć mieszkanie?
            </a>
            <span>(odsłon:&nbsp;<b>+358</b>)</span>
          </li>
                                                                                                              <li >
            <a href="/artykul/krakow_live_festival_blondynki_tez_chodza_w_martensach_relacja_365496.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Krakow Live Festival. Blondynki też chodzą w martensach [RELACJA]" class="popularnyLink">
                        Krakow Live Festival. Blondynki też chodzą w martensach [RELACJA]
            </a>
            <span>(odsłon:&nbsp;<b>+309</b>)</span>
          </li>
                                                                                                              <li >
            <a href="/artykul/poszukiwanie_humbakow_w_zatoce_bostonskiej_365516.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Poszukiwanie humbaków w Zatoce Bostońskiej" class="popularnyLink">
                        Poszukiwanie humbaków w Zatoce Bostońskiej
            </a>
            <span>(odsłon:&nbsp;<b>+297</b>)</span>
          </li>
                                                                                                              <li >
            <a href="/artykul/park_rozrywki_universal_studio_w_orlando_365377.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Park Rozrywki Universal Studio w Orlando" class="popularnyLink">
                        Park Rozrywki Universal Studio w Orlando
            </a>
            <span>(odsłon:&nbsp;<b>+233</b>)</span>
          </li>
                                                                                                              <li >
            <a href="/artykul/malowane_krakowskie_podworko_sponsoruje_365500.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Malowane Krakowskie Podwórko Sponsoruje  " class="popularnyLink">
                        Malowane Krakowskie Podwórko Sponsoruje
            </a>
            <span>(odsłon:&nbsp;<b>+191</b>)</span>
          </li>
                                                                                                                                            <li class="ostatni">
            <a href="/artykul/jak_to_szwed_pod_bydgoszcza_wojowal_2017_365404.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Jak to Szwed pod Bydgoszczą wojował 2017" class="popularnyLink">
                        Jak to Szwed pod Bydgoszczą wojował 2017
            </a>
            <span>(odsłon:&nbsp;<b>+183</b>)</span>
          </li>
                </ul>
      <a class="popularneZakres" href="/rankingi/material,odslony,dzien,rt,rk,ro.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">cały serwis - ostatni dzień</a>
        <p>
                        <a href="/rankingi/material,odslony,dzien,rt,rk,ro.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" class="popularneZachetaRank brakDodaj"><b>Obserwuj</b><br> artykuł w rankingu</a>
        </p>
          </div>
</div>  

  <script type="text/javascript">
  
    (function (tr) {
      var licznik = 1;
      GR('$$', 'popularnyLink', GR('$', 'zakladka-pop7d-kat'), '', function (el) {
        tr.push({elements: [el], href: '/popularne/link_kategoria_7d:' + licznik++});
      });
      var licznik = 1;
      GR('$$', 'popularnyLink', GR('$', 'zakladka-pop24-kat'), '', function (el) {
        tr.push({elements: [el], href: '/popularne/link_kategoria_24h:' + licznik++});
      });
      var licznik = 1;
      GR('$$', 'popularnyLink', GR('$', 'zakladka-pop7d-wszystkie'), '', function (el) {
        tr.push({elements: [el], href: '/popularne/link_caly_serwis_7d:' + licznik++});
      });
      var licznik = 1;
      GR('$$', 'popularnyLink', GR('$', 'zakladka-pop24-wszystkie'), '', function (el) {
        tr.push({elements: [el], href: '/popularne/link_caly_serwis_24h:' + licznik++});
      });
      tr.push({elements: [GR('$', 'zakladka-link-pop24')], href: '/popularne/zakladka:24h'});
      tr.push({elements: [GR('$', 'zakladka-link-pop7d')], href: '/popularne/zakladka:7d'});
      tr.push({elements: [GR('$', 'zakladka-link-wszystkie')], href: '/popularne/zakladka:caly_serwis'});
      tr.push({elements: [GR('$', 'zakladka-link-kat')], href: '/popularne/zakladka:kategoria'});
      tr.push({elements: GR('$$', 'popularneZacheta', GR('artykuly-popularne')), href: '/popularne/link-napisz'});
      tr.push({elements: GR('$$', 'popularneZakres', GR('artykuly-popularne')), href: '/popularne/link-ranking'});
      tr.push({elements: GR('$$', 'popularneZachetaRank', GR('artykuly-popularne')), href: '/popularne/link-ranking-dolny'});
    })(oG_OSA.tracking);
  
  </script>

  <script type="text/javascript">
    //wywołanie inita dla trackingu
    GR('pZakladkipopularneInit', 'wydarzenia');
  </script>
<div class="clear adBoks odstepD">
  <script type="text/javascript">GR('wstawReklame', 'prawa_1');</script>
</div><div id="artykuly-ostatnie" class="ramka ">
  <h2>Najnowsze</h2>
      <div id ="zakladka-artykulyserwis">
    <ul class="listaMaterialow">
            <li >
                <span class="data">
                      2017-08-20
                  </span>
                <a href="/artykul/poszukiwanie_humbakow_w_zatoce_bostonskiej_365516.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5"
        title="Poszukiwanie humbaków w Zatoce Bostońskiej" class="listaArtykulLink">Poszukiwanie humbaków w Zatoce Bostońskiej
        
        <span>(zdjęcia)</span>
                </a>
      </li>
            <li >
                <span class="data">
                      2017-08-20
                  </span>
                <a href="/artykul/hp_lovecraft_dzieciece_koszmary_i_fantazje_w_szczytnym_celu_365512.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5"
        title="H.P. Lovecraft „Dziecięce koszmary i fantazje” w szczytnym celu!" class="listaArtykulLink">H.P. Lovecraft „Dziecięce koszmary i fantazje” w szczytnym celu!
        
                </a>
      </li>
            <li >
                <span class="data">
                      2017-08-20
                  </span>
                <a href="/artykul/przedstawienia_teatrow_ulicznych_xi_rynek_sztuki_365508.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5"
        title="Przedstawienia Teatrów Ulicznych - XI Rynek Sztuki " class="listaArtykulLink">Przedstawienia Teatrów Ulicznych - XI Rynek Sztuki 
        
                </a>
      </li>
            <li >
                <span class="data">
                      2017-08-20
                  </span>
                <a href="/artykul/krakow_live_festival_lana_uwiodla_przemoknieta_publike_relacja_365506.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5"
        title="Krakow Live Festival. Lana uwiodła przemokniętą publikę [RELACJA]" class="listaArtykulLink">Krakow Live Festival. Lana uwiodła przemokniętą publikę [RELACJA]
        
                </a>
      </li>
            <li >
                <span class="data">
                      2017-08-20
                  </span>
                <a href="/artykul/jak_bezpiecznie_wynajac_mieszkanie_365478.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5"
        title="Jak bezpiecznie wynająć mieszkanie?" class="listaArtykulLink">Jak bezpiecznie wynająć mieszkanie?
        
                </a>
      </li>
            <li class="ostatni">
                <span class="data">
                      2017-08-20
                  </span>
                <a href="/artykul/spotkanie_mlodziezy_salezjanskiej_z_akcentem_dreznienskim_w_tle_365492.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5"
        title="Spotkanie Młodzieży Salezjańskiej z akcentem dreznieńskim w tle" class="listaArtykulLink">Spotkanie Młodzieży Salezjańskiej z akcentem dreznieńskim w tle
        
                </a>
      </li>
          </ul>
  </div>
</div>

<script type="text/javascript">
  
    (function (tr) {
      var licznik = 1;
      GR('$$', 'listaArtykulLink', GR('$', 'zakladka-artykulyserwis'), '', function (el) {
        tr.push({elements: [el], href: '/ostatnie/link-caly-serwis:' + licznik++});
      });
      tr.push({elements: [GR('$', 'artykuly-zakladka-caly')], href: '/ostatnie/zakladka:caly_serwis'});
      tr.push({elements: GR('$$', 'ostatnieZakres'), href: '/ostatnie/naglowek'});
          })(oG_OSA.tracking);
  
</script>
<div class="clear adBoks odstepD">
  <script type="text/javascript">GR('wstawReklame', 'prawa_2');</script>
</div><div id="gorace-tematy" >
  <ul>
        <li class="zakladka aktywny">
      <p title="Warto przeczytać" class="belkaTytul">Warto przeczytać</p>
      <div id="zakladka-boxinformacyjny1" class="zakladkaTresc clear">
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Kino i TV" href="/kultura/kino_i_tv/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Kino i TV</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title=""Powidoki", "Jackie", "Piękna i Bestia". Sprawdź filmowe premiery pierwszego półrocza 2017 (zwiastuny)" href="/artykul/powidoki_jackie_piekna_i_bestia_sprawdz_filmowe_premiery_pierwszego_polrocza_2017_zwiastuny_357656.html">"Powidoki", "Jackie", "Piękna i Bestia". Sprawdź...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/pawel_jankowski,365062,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="&amp;quot;Mówienie tak bardzo przeszkadza..." class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/d6/aa/de/365062_1490295464_aa99uz_k6.jpeg" width="42" height="42" title="Paweł Jankowski" alt="Paweł Jankowski">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Cywilizacja" href="/cywilizacja/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Cywilizacja</a>
                                          <a class="linkAutor" title="Paweł Jankowski - zobacz profil Autora" href="/autor/pawel_jankowski,365062,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Paweł Jankowski</a>
                                      <a class="materialTytul" title="Hawaje tonące w śniegach" href="/artykul/hawaje_tonace_w_sniegach_357564.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Hawaje tonące w śniegach</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Nauka" href="/cywilizacja/nauka/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Nauka</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Poznajcie Lucy i Psyche. To dwie nowe sondy NASA, które polecą badać planetoidy" href="/artykul/poznajcie_lucy_i_psyche_to_dwie_nowe_sondy_nasa_ktore_poleca_badac_planetoidy_357718.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Poznajcie Lucy i Psyche. To dwie nowe sondy NASA,...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/pawel_jankowski,365062,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="&amp;quot;Mówienie tak bardzo przeszkadza..." class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/d6/aa/de/365062_1490295464_aa99uz_k6.jpeg" width="42" height="42" title="Paweł Jankowski" alt="Paweł Jankowski">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Muzyka" href="/kultura/muzyka/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Muzyka</a>
                                          <a class="linkAutor" title="Paweł Jankowski - zobacz profil Autora" href="/autor/pawel_jankowski,365062,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Paweł Jankowski</a>
                                      <a class="materialTytul" title="Tau Cross anonsują swoją drugą płytę" href="/artykul/tau_cross_anonsuja_swoja_druga_plyte_357666.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Tau Cross anonsują swoją drugą płytę</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/weronika_trzeciak,348679,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="&amp;quot;O to chodzi jedynie, by naprzód..." class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/95/59/0b/348679_1269296533_5d25uz_k6.jpeg" width="42" height="42" title="Weronika Trzeciak" alt="Weronika Trzeciak">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Książki" href="/kultura/ksiazki/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Książki</a>
                                          <a class="linkAutor" title="Weronika Trzeciak - zobacz profil Autora" href="/autor/weronika_trzeciak,348679,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Weronika Trzeciak</a>
                                      <a class="materialTytul" title=""Powiedz panno, gdzie ty śpisz" - mroczny thriller" href="/artykul/powiedz_panno_gdzie_ty_spisz_mroczny_thriller_357558.html">"Powiedz panno, gdzie ty śpisz" - mroczny thriller</a>
          </div>
        </div>
              </div>
    </li>
        <li class="zakladka">
      <p title="Nauka, cywilizacja, technologie" class="belkaTytul">Nauka, cywilizacja, technologie</p>
      <div id="zakladka-boxinformacyjny2" class="zakladkaTresc clear">
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Cywilizacja" href="/cywilizacja/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Cywilizacja</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="NASA pozwoli ci zwiedzić Międzynarodową Stację Kosmiczną. Zobacz filmowy przewodnik po ISS (wideo)" href="/artykul/nasa_pozwoli_ci_zwiedzic_miedzynarodowa_stacje_kosmiczna_zobacz_filmowy_przewodnik_po_iss_wideo_354981.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">NASA pozwoli ci zwiedzić Międzynarodową Stację...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Cywilizacja" href="/cywilizacja/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Cywilizacja</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Jumbo Jet na wyciągnięcie ręki? Lądujące Boeingi przyciągają turystów na karaibską wyspę (wideo)" href="/artykul/jumbo_jet_na_wyciagniecie_reki_ladujace_boeingi_przyciagaja_turystow_na_karaibska_wyspe_wideo_354979.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Jumbo Jet na wyciągnięcie ręki? Lądujące Boeingi...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Nauka" href="/cywilizacja/nauka/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Nauka</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Sondy kosmiczne STEREO pomagają nam zrozumieć aktywność Słońca (wideo)" href="/artykul/sondy_kosmiczne_stereo_pomagaja_nam_zrozumiec_aktywnosc_slonca_wideo_354887.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Sondy kosmiczne STEREO pomagają nam zrozumieć...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Cywilizacja" href="/cywilizacja/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Cywilizacja</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Zachód słońca w Tatrach jest zachwycający. Zobacz film zrobiony z Kasprowego Wierchu (wideo)" href="/artykul/zachod_slonca_w_tatrach_jest_zachwycajacy_zobacz_film_zrobiony_z_kasprowego_wierchu_wideo_354877.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Zachód słońca w Tatrach jest zachwycający. Zobacz...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/pawel_jankowski,365062,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="&amp;quot;Mówienie tak bardzo przeszkadza..." class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/d6/aa/de/365062_1490295464_aa99uz_k6.jpeg" width="42" height="42" title="Paweł Jankowski" alt="Paweł Jankowski">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Cywilizacja" href="/cywilizacja/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Cywilizacja</a>
                                          <a class="linkAutor" title="Paweł Jankowski - zobacz profil Autora" href="/autor/pawel_jankowski,365062,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Paweł Jankowski</a>
                                      <a class="materialTytul" title="Jest taki bank, który zostawia pieniądze na ulicy" href="/artykul/jest_taki_bank_ktory_zostawia_pieniadze_na_ulicy_354707.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Jest taki bank, który zostawia pieniądze na ulicy</a>
          </div>
        </div>
              </div>
    </li>
        <li class="zakladka">
      <p title="Sport" class="belkaTytul">Sport</p>
      <div id="zakladka-boxinformacyjny3" class="zakladkaTresc clear">
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Sport" href="/sport/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Sport</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Federacja narciarska uregulowała kwestię długości kijków. Zawodnicy łatwo znaleźli lukę w przepisach (wideo)" href="/artykul/federacja_narciarska_uregulowala_kwestie_dlugosci_kijkow_zawodnicy_latwo_znalezli_luke_w_przepisach_wideo_355151.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Federacja narciarska uregulowała kwestię długości...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Piłka nożna" href="/sport/pilka_nozna/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Piłka nożna</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Luis Suarez na celowniku Manchesteru. Czerwone Diabły są w stanie zapłacić za piłkarza 150 mln euro" href="/artykul/luis_suarez_na_celowniku_manchesteru_czerwone_diably_sa_w_stanie_zaplacic_za_pilkarza_150_mln_euro_355077.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Luis Suarez na celowniku Manchesteru. Czerwone...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Piłka nożna" href="/sport/pilka_nozna/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Piłka nożna</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Kto jest najwolniejszym piłkarzem Premier League? (wideo)" href="/artykul/kto_jest_najwolniejszym_pilkarzem_premier_league_wideo_354977.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Kto jest najwolniejszym piłkarzem Premier League?...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Piłka nożna" href="/sport/pilka_nozna/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Piłka nożna</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Nowo wybrana członkini kierownictwa FIFA: "Możemy zrobić więcej niż ONZ. Futbol ma wielką moc" (wideo)" href="/artykul/nowo_wybrana_czlonkini_kierownictwa_fifa_mozemy_zrobic_wiecej_niz_onz_futbol_ma_wielka_moc_wideo_354883.html">Nowo wybrana członkini kierownictwa FIFA: "Możemy...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Piłka nożna" href="/sport/pilka_nozna/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Piłka nożna</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Robert Lewandowski znalazł się w trzydziestce nominowanych do Złotej Piłki" href="/artykul/robert_lewandowski_znalazl_sie_w_trzydziestce_nominowanych_do_zlotej_pilki_354815.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Robert Lewandowski znalazł się w trzydziestce...</a>
          </div>
        </div>
              </div>
    </li>
        <li class="zakladka">
      <p title="Kino, seriale, telewizja" class="belkaTytul">Kino, seriale, telewizja</p>
      <div id="zakladka-boxinformacyjny4" class="zakladkaTresc clear">
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Kino i TV" href="/kultura/kino_i_tv/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Kino i TV</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Jake Gyllenhaal zagra astronautę. W przyszłym roku trafi do kin film "Life" (zwiastun)" href="/artykul/jake_gyllenhaal_zagra_astronaute_w_przyszlym_roku_trafi_do_kin_film_life_zwiastun_355091.html">Jake Gyllenhaal zagra astronautę. W przyszłym roku...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Kino i TV" href="/kultura/kino_i_tv/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Kino i TV</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Mroczny thriller "9 życie Louisa Draxa" trafi do kin za trzy tygodnie. Zobacz zwiastun (wideo)" href="/artykul/mroczny_thriller_9_zycie_louisa_draxa_trafi_do_kin_za_trzy_tygodnie_zobacz_zwiastun_wideo_355087.html">Mroczny thriller "9 życie Louisa Draxa" trafi do kin...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Kino i TV" href="/kultura/kino_i_tv/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Kino i TV</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Obojętność może mieć tragiczne skutki. Zobacz zwiastun filmu "Nieznajoma dziewczyna" (wideo)" href="/artykul/obojetnosc_moze_miec_tragiczne_skutki_zobacz_zwiastun_filmu_nieznajoma_dziewczyna_wideo_354941.html">Obojętność może mieć tragiczne skutki. Zobacz...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Kino i TV" href="/kultura/kino_i_tv/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Kino i TV</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Dobiega końca praca nad niesamowitym filmem o życiu Vincenta van Gogha (wideo)" href="/artykul/dobiega_konca_praca_nad_niesamowitym_filmem_o_zyciu_vincenta_van_gogha_wideo_354931.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Dobiega końca praca nad niesamowitym filmem o życiu...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Kino i TV" href="/kultura/kino_i_tv/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Kino i TV</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Reżyser "Piratów z Karaibów" nakręcił mroczny thriller. Zobacz zwiastun filmu "Lekarstwo na życie"" href="/artykul/rezyser_piratow_z_karaibow_nakrecil_mroczny_thriller_zobacz_zwiastun_filmu_lekarstwo_na_zycie_354823.html">Reżyser "Piratów z Karaibów" nakręcił mroczny...</a>
          </div>
        </div>
              </div>
    </li>
      </ul>
</div>

<script type="text/javascript">
(function(tr) {
    GR("$$", 'linkBoxInformacyjny', GR('$', 'gorace-tematy'), '', function (e) {
        var nazwa = e.childNodes[0].title.toLowerCase();
        tr.push({elements: [e], href:'/goracetematy/zakladka:' + nazwa});
    });
    GR("$$", 'zakladkaTresc', GR('$', 'gorace-tematy'), '', function (el) {
        var licznik = 1;
        GR("$$", 'linkAutor', el, '', function (e) {
            tr.push({elements: [e], href:'/goracetematy/autor:' + licznik++});
        });
        licznik = 1;
        GR("$$", 'autorZdjecie', el, '', function (e) {
            tr.push({elements: [e], href:'/goracetematy/autor_zdjecie:' + licznik++});
        });
        licznik = 1;
        GR("$$", 'materialTytul', el, '', function (e) {
            tr.push({elements: [e], href:'/goracetematy/material_tytul:' + licznik++});
        });
        licznik = 1;
        GR("$$", 'kategoria', el, '', function (e) {
            tr.push({elements: [e], href:'/goracetematy/kategoria:' + licznik++});
        });
    });
})(oG_OSA.tracking);

(function ($) {
    var akordeon = $('#gorace-tematy ul');
    akordeon.find('li p').on('click', function () {
        var te = akordeon.find('li .zakladkaTresc'),
            ten = $(this).parents('li').find('.zakladkaTresc');

        ten.slideToggle()
            .parent().toggleClass('aktywny');
        te.not(ten).slideUp()
            .parent().removeClass('aktywny');
        return false;
    });
})(jQuery);

</script>
<div class="clear adBoks odstepD">
  <script type="text/javascript">GR('wstawReklame', 'prawa_3');</script>
</div><div id="ostatnie-komentarze" class="kafelka">
  <h2>Ostatnie komentarze</h2>
  <ul>
      <li>
      <p class="komTytul">
        <a href="/artykul/poezja_jak_sms_365476.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Poezja, jak SMS?"><b>Poezja, jak SMS?</b></a>
      </p>
      <div class="boksInfo">
        <a href="/autor/bogda_chwierut,382894,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="">
          <img width="30" height="30" src="https://s-w24.ppstatic.pl/g/avatar/avatar_k_sredni.png" alt="Autor Bogda Chwierut">
        </a>
                      <a href="/autor/bogda_chwierut,382894,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Bogda Chwierut" class="infoAutor">              Bogda Chwierut
            </a>                  <span class="data">Dzisiaj 07:57</span>
      </div>
      <div class="kontentKoment">
        	   <a href="/artykul/poezja_jak_sms_365476--1.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5#komentarz-1054774" title="Przejdź do komentarzy" class="komTresc">kto będzie to robił jak nie my... uporem maniaka(bo to już rodzaj zwichrowania) .. pokazujemy dobre strony słowa inny używają go do...</a>
              </div>
    </li>
      <li>
      <p class="komTytul">
        <a href="/artykul/poezja_jak_sms_365476.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Poezja, jak SMS?"><b>Poezja, jak SMS?</b></a>
      </p>
      <div class="boksInfo">
        <a href="/autor/tadeusz_wojewodzki,353666,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Moja pasja: Poradnictwo problemowe:...">
          <img width="30" height="30" src="https://d-w24.ppstatic.pl/g2/bb/19/f6/353666_1493039082_727cuz_k7.jpeg" alt="Autor Tadeusz Wojewódzki">
        </a>
                      <a href="/autor/tadeusz_wojewodzki,353666,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Tadeusz Wojewódzki" class="infoAutor">              Tadeusz Wojewódzki
            </a>                  <span class="data">Dzisiaj 07:35</span>
      </div>
      <div class="kontentKoment">
        	   <a href="/artykul/poezja_jak_sms_365476--1.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5#komentarz-1054772" title="Przejdź do komentarzy" class="komTresc">Bardzo cenne spostrzeżenie Arturze -rzeczywiście słowo &quot;poezja&quot; używane bywa zamiennie z innymi - dla oznaczenia zachwytu.</a>
              </div>
    </li>
      <li>
      <p class="komTytul">
        <a href="/artykul/poezja_jak_sms_365476.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Poezja, jak SMS?"><b>Poezja, jak SMS?</b></a>
      </p>
      <div class="boksInfo">
        <a href="/autor/bogumila_sarnowska,370817,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="">
          <img width="30" height="30" src="https://s-w24.ppstatic.pl/g/avatar/avatar_k_sredni.png" alt="Autor Bogumiła Sarnowska">
        </a>
                      <a href="/autor/bogumila_sarnowska,370817,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Bogumiła Sarnowska" class="infoAutor">              Bogumiła Sarnowska
            </a>                  <span class="data">Wczoraj 22:29</span>
      </div>
      <div class="kontentKoment">
        	   <a href="/artykul/poezja_jak_sms_365476--1.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5#komentarz-1054770" title="Przejdź do komentarzy" class="komTresc">W dotychczasowej dyskusji niewiele mówiliśmy o tym, że  miejscem i szansą dla wypowiedzi poetyckiej jest Internet. Ktoś, kto nie...</a>
              </div>
    </li>
      <li>
      <p class="komTytul">
        <a href="/artykul/poezja_jak_sms_365476.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Poezja, jak SMS?"><b>Poezja, jak SMS?</b></a>
      </p>
      <div class="boksInfo">
        <a href="/autor/teresa_kopec,382910,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="">
          <img width="30" height="30" src="https://s-w24.ppstatic.pl/g/avatar/avatar_k_sredni.png" alt="Autor Teresa Kopeć">
        </a>
                      <a href="/autor/teresa_kopec,382910,an,aid.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" title="Teresa Kopeć" class="infoAutor">              Teresa Kopeć
            </a>                  <span class="data">Wczoraj 17:31</span>
      </div>
      <div class="kontentKoment">
        	   <a href="/artykul/poezja_jak_sms_365476--1.html?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5#komentarz-1054768" title="Przejdź do komentarzy" class="komTresc">Poezją to emocję, sposób przeżywania i konieczność tworzenia, pewnego rodzaju przymus i nie dla rozgłosu. Dobra poezja nie może...</a>
              </div>
    </li>
    </ul>
</div>
<script type="text/javascript">

  (function(tr) {
    tr.push({elements: GR('$$', 'ostatnieKomentarzeAutorLink', GR('$', 'ostatnie-komentarze')), href:'/ostatnie_komentarze/autor:obrazek'});
    tr.push({elements: GR('$$', 'ostatnieKomentarzeTemat', GR('$', 'ostatnie-komentarze')), href:'/ostatnie_komentarze/temat'});
    tr.push({elements: GR('$$', 'linkAutor', GR('$', 'ostatnie-komentarze')), href:'/ostatnie_komentarze/autor:link'});
    tr.push({elements: GR('$$', 'ostatnieKomentarzeTresc', GR('$', 'ostatnie-komentarze')), href:'/ostatnie_komentarze/tresc'});
  })(oG_OSA.tracking);

</script>
<div class="clear adBoks odstepD">
  <script type="text/javascript">GR('wstawReklame', 'prawa_4');</script>
</div>        </div>
      </div>
      <div class="clear dynSzer okazjon">
  <script type="text/javascript">GR('wstawReklame', 'okazjon');</script>
</div><div class="clear dynSzer adDol1">
  <script type="text/javascript">GR('wstawReklame', 'dol_1');</script>
</div>
<div id="partnerzy-kontener" class="clear dynSzer">
<div id="partnerzy">
  <ul class="kolumny ramka">
    <li class="serwisy">
      <h2>Serwisy branżowe</h2>
      <ul>
        <li><a href="http://www.gratka.pl" title="Ogłoszenia">Ogłoszenia</a></li>
        <li><a href="http://moto.gratka.pl" title="Motoryzacja">Motoryzacja</a></li>
        <li><a href="http://dom.gratka.pl" title="Nieruchomośi">Nieruchomości</a></li>
        <li><a href="http://praca.gratka.pl" title="Praca">Praca</a></li>
        <li><a href="http://alegratka.pl" title="Ogłoszenia drobne">Ogłoszenia drobne</a></li>
      </ul>
    </li>  
    <li class="serwisy">
      <h2>Serwisy partnerskie</h2>
      <ul>
        <li><a href="http://naszemiasto.pl/" title="Nasze Miasto">Nasze Miasto</a></li>
        <li><a href="http://www.polskatimes.pl/" title="Najnowsze Informacje">Najnowsze Informacje</a></li>
        <li><a href="http://www.telemagazyn.pl/" title="Program TV">Program TV</a></li>
        <li><a href="http://www.motofakty.pl/" title="Samochody">Samochody</a></li>
        <li><a href="http://pulspolski.tv/" title="Puls Polski TV">Puls Polski TV</a></li>
      </ul>
    </li>
    <li class="serwisy">
      <h2>Dzienniki regionalne</h2>
      <ul>
        <li><a href="http://dziennikbaltycki.pl/" title="www.dziennikbaltycki.pl">www.dziennikbaltycki.pl</a></li>
        <li><a href="http://dziennikzachodni.pl/" title="Wiadomości Śląsk">Wiadomości Śląsk</a></li>
        <li><a href="http://dzienniklodzki.pl/" title="Wiadomości Łódź" rel="nofollow">Wiadomości Łódź</a></li>
        <li><a href="http://kurierlubelski.pl/" title="Wiadomości Lublin">Wiadomości Lublin</a></li>
        <li><a href="http://gazetawroclawska.pl/" title="Wiadomości Wrocław">Wiadomości Wrocław</a></li>
        <li><a href="http://gloswielkopolski.pl/" title="Wiadomości Poznań">Wiadomości Poznań</a></li>
        <li><a href="http://gazetakrakowska.pl/" title="Wiadomości Kraków">Wiadomości Kraków</a></li>
        <li><a href="http://expressilustrowany.pl/" title="Express Ilustrowany">Express Ilustrowany</a></li>
        <li><a href="http://www.dziennikpolski24.pl/" title="Fakty">Fakty</a></li>
      </ul>
    </li>
    <li class="serwisy">
      <h2>Serwisy sportowe</h2>
      <ul>
        <li><a href="http://www.gol24.pl/" title="Ekstraklasa">Ekstraklasa</a></li>
        <li><a href="http://sandecja.naszemiasto.pl/ " title="Sandecja ">Sandecja</a></li>
      </ul>
    </li>
    <li class="serwisy">
    <h2>Serwisy tematyczne</h2>
    <ul>
      <li><a href="http://natablicy.pl/" title="Edukacja">Edukacja</a></li>
      <li><a href="http://alekoncerty.pl/" title="Koncerty">Koncerty</a></li>
      </ul>
    </li>
  </ul>
</div>
</div>
      <div id="stopka" class="ramka">
                  <a href="#" class="left" onclick="popup_info(600,50); return false;" id="stopka-copyright">Copyright 2017 Wiadomosci24.pl</a>
           <ul class="right">
            <li><a href="/mapa_serwisu/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" id="stopka-mapa-serwisu">Mapa serwisu</a></li>
            <li><a href="/o_nas/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5">O nas</a></li>
            <li><a href="/regulamin/?sesja_gratka=213497a7a51869b6fbed45ff7f86ddf5" id="stopka-regulamin">Regulamin</a></li>
            <li class="ostatni"><a href="http://www.wiadomosci24.pl/artykul/polityka_prywatnosci_133421.html" id="stopka-prywatnosc">Polityka prywatności</a></li>
          </ul>




<script type="text/javascript">

(function (tr) {
  tr.push({elements: [GR('$', 'stopka-copyright')], href: "/stopka/copyright"});
  tr.push({elements: [GR('$', 'stopka-gt-link')], href: "/stopka/gt_link"});
  tr.push({elements: [GR('$', 'stopka-mapa-serwisu')], href: "/stopka/mapa_serwisu"});
  tr.push({elements: [GR('$', 'stopka-o-redakcji')], href: "/stopka/o_redakcji"});
  tr.push({elements: [GR('$', 'stopka-regulamin')], href: "/stopka/regulamin"});
  tr.push({elements: [GR('$', 'stopka-prywatnosc')], href: "/stopka/prywatnosc"});
  tr.push({elements: [GR('$', 'stopka-reklama')], href: "/stopka/reklama"});
  tr.push({elements: [GR('$', 'stopka-kontakt')], href: "/stopka/kontakt"});
})(oG_OSA.tracking);

</script><div class="cookieContainer">
  <div class="cookieTooltip">
    <span class="tooltipZamknij" title="Zamknij"></span>
    <div class="cookieTekst">
      <p class="cookieTytul">Korzystamy z cookies i local storage.</p>
      <p>Bez zmiany ustawień pliki są zapisywane na urządzeniu. Więcej przeczytasz <a href="http://www.wiadomosci24.pl/artykul/polityka_prywatnosci_133421.html" rel="external">tutaj</a>.</p>
    </div>
  </div>
</div>

<script type="text/javascript">
  
      (function ($) {
        $('.tooltipZamknij').click(function () {
          var data = new Date();
          data.setDate(data.getDate() + 365);
          data = data.toUTCString();
          document.cookie = 'polityka_prywatnosci_cookies =true; expires=' + data + '; path = /';
          $('.cookieTooltip').fadeOut(400);
        });
      })(jQuery);
  
</script>
<div id="fb-slider">
  <div class="srodek">
    <span class="reka"></span>
    <span class="tekst"></span>
    <div class="fb-like-box" data-href="https://www.facebook.com/wiadomosci24"
      data-width="200" data-height="95" data-show-faces="false" data-stream="false" data-header="false">
    </div>
          <script type="text/javascript">GR("wstawReklame", "fiszka", "fb-slider-reklama");</script>
      </div>
</div>
<script>
    
    (function($) {
        $("#fb-slider").hover(function() {
            $(this).stop(true, false).animate({right:"0"},"medium");
        }, function(){
            $(this).stop(true, false).animate({right:"-205"},"medium");
        }, 500);
    }(jQuery));
    
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=149933248410211";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
  oG_OSA.onclick_id = 'artykul';
  

(function (tr) {
  var ecommerce_box = GR('$', 'ecommerce');
  var licznik;
  if (ecommerce_box) {
    tr.push({elements: GR('$$', 'obraz', ecommerce_box), href: "/ecommerce/obraz"});
    tr.push({elements: GR('$$', 'ecommerceTytul', ecommerce_box), href: "/ecommerce/tytul_wpisu"});
    tr.push({elements: GR('$$', 'ecommerceOpis', ecommerce_box), href: "/ecommerce/opis_wpisu"});
    tr.push({elements: GR('$$', 'ecommerceGratka', ecommerce_box), href: "/ecommerce/gratka"});
  }
  licznik = 1;
  GR('$$', 'ekskluziw', '', '', function (el) {
    tr.push({elements: GR('$$', 'ekslkuziwObrazek', el), href: '/ekskluziw/obrazek:' + licznik});
    tr.push({elements: GR('$$', 'ekslkuziwTytul', el), href: '/ekskluziw/tytul:' + licznik});
    licznik++;
  });
})(oG_OSA.tracking);

jQuery.each(oG_OSA.tracking, function(id, value) {
    if (!value.href.match(/^\/onclick\//)) {
    	oG_OSA.tracking[id].href = "/onclick" + oG_OSA.tracking[id].href;
    }
});

//wywołanie inita dla trackingu
GR('oTrackInit', oG_OSA.tracking);

//wymagane dla IE
window.onunload = function() {
    oG_OSA.tracking.length = 0;
}

</script>
<script type="text/javascript">
  GR('wstawReklame', 'verboom_intertext');
</script>      </div>
    </div>
  </div>
</body>
</html>
