<!DOCTYPE html>
<html lang="pl">
<head>
 <script>
    dataLayer = [{
            }];
</script>
<script>
    (function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({ 'gtm.start': new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),
                dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WGKMCB');

   function gtmPush(tag) {
        dataLayer.push({
            'event':'GAEvent',
            'event-action':'push',
            'event-label':  tag
        });
    }
</script>
 <link href="https://s-w24.ppstatic.pl/o/css/grace/grace.css" type="text/css" rel="stylesheet">
 <link href="https://s-w24.ppstatic.pl/p/css/konfiguracja.css" type="text/css" rel="stylesheet">
 <link href="https://s-w24.ppstatic.pl/p/css/zakladki.css" type="text/css" rel="stylesheet">
 <link href="https://s-w24.ppstatic.pl/p/css/w24.css?8988147" rel="stylesheet" type="text/css">
 <link href="https://s-w24.ppstatic.pl/g/favicon.ico" rel="shortcut icon">
 <!--[if IE]><link rel="stylesheet" href="https://s-w24.ppstatic.pl/p/css/ie.css" type="text/css"><![endif]-->
 <!--[if IE 6]><link rel="stylesheet" href="https://s-w24.ppstatic.pl/p/css/ie6.css" type="text/css"><![endif]-->
 <link rel="stylesheet" href="https://s-w24.ppstatic.pl/p/css/lightbox.css?212d2d8988147" type="text/css" >
<link rel="stylesheet" href="https://s-w24.ppstatic.pl/o/css/cookies.css?261f998988147" type="text/css" >

 <script type="text/javascript">
 var serwer_obrazkow_stale = "https://s-w24.ppstatic.pl";
 </script>
 <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript">var czyMobilne = !1, czyTablet = !1;</script><script type="text/javascript">if(!GR) { var GR = function() { return; }; }var oG_OSA = {"serwis":"go", "sUrl":"https://s-w24.ppstatic.pl","debug":false, "iframeReklama":"http://www.gratka.pl/reklama/", "tracking": [], "vat":{"stawka":0.23,"procent":23,"brutto":1.23}, "trybReklamy": "new", "czyBot": true, "adOceanEmiter":"ad.adocean.pl", "adOceanPreviewId":"es0MDtR27TJ5qmPbU1oLvl44zanRnCboWYQVAmmCUj..77", "kodowanie":"utf-8", "wersja_serwisu":"8988147", "requestId":"730A52D539623B9B", "typAnalytics":"GA"};</script>
<script type="text/javascript">if (GR && !GR.DOM) {jQuery=jQuery.noConflict(true);}</script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/o/js/osnowa.js?9cdad38988147"></script>
<script type="text/javascript" src="//ad.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/o/js/reklama.js?9571238988147"></script>
<script type="text/javascript">var adMiejsce = {"gora_2":"adoceanadkeomqxkkos","dol_1":"adoceanadtbjjgqnmad","fiszka":"adoceanadqcqpjnhrky","verboom_intertext":"adoceanadwnckjwqraw","layer":"adoceanadxeftdvepjn","prawa_2":"adoceanadohkgomsmic","prawa_1":"adoceanadrgdqkpiiyh","prawa_3":"adoceanadlirmbkmrdx","prawa_4":"adoceanadyiitexfgmw","okazjon":"adoceanadufmjhsotti","tapeta":"adoceanadzmltfjhnqb","srodek_1":"adoceanadvjpjiupkwr","srodek_2":"adoceanadskgqlrjprm","srodek_3":"adoceanadplngpodumh","gora_1":"adoceanadndhgnkrfpx"};

  var adO = {"keys":["art,kultura,imprezy,ros"],"vars":{"id":"363601"},"kodMaster":"oBz1lcyqjeyjsiVkqdxsfTE6YJLnWmLLM5eaoMiF7oH.S7","adOceanPreviewId":"es0MDtR27TJ5qmPbU1oLvl44zanRnCboWYQVAmmCUj..77"};

  var hasFlash = (
    (navigator.plugins !== "undefined" && typeof navigator.plugins["Shockwave Flash"] === "object")
    || (window.ActiveXObject && (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) !== false)
  );

  if (adO.hasOwnProperty('keys')) {
    if (hasFlash) {
      adO.keys.push('flash');
    }

      }

    GR('wywolajReklamy', 1, adO);
  
</script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/o/js/urlmaildetect.js?2ce65e8988147"></script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/p/js/zdjecie.js?v=3?427c878988147"></script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/p/js/md5.js?ee3a968988147"></script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/p/js/akcja.js?6695068988147"></script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/p/js/walidator_formularzy.js?3eb39b8988147"></script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/p/js/anty_ramka.js?8be9f98988147"></script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/o/jquerytools/jquery.track.js?6f861e8988147"></script>
<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=pl"></script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/p/js/prototype.js?ff31a48988147"></script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/p/js/scriptaculous.js?load=effects?696bd08988147"></script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/p/js/lightbox.js?32bc538988147"></script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/p/js/pseudo_ajax.js?af11878988147"></script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ffebe064bdafec8&async=1?201706"></script>
<script type="text/javascript" src="https://s-w24.ppstatic.pl/o/js/cgr/track.js?b57ede8988147"></script>

  <title>Tattoofest 2017 w Krakowie (zdjęcia)</title>
<meta name="Description" content="Czytaj w kategorii Imprezy artykuł: W hali Expo Kraków, na ul. Galicyjskiej 9 trwa jeden z największych festiwali tatuażu w Polsce.">
<meta name="Keywords" content="Imprezy, Kultura, wiadomości, informacje, Kraków, zdjęcia, tatuaż, konkursy, expo kraków, Tattoofest, festiwal tatuażu, burak 2017">

<meta name="Distribution" content="Global">
<meta name="Rating" content="General">
<meta name="Audience" content="all">
<meta name="Copyright" content="Polska Press Sp. z o.o.">
<meta name="Author" content="Polska Press Sp. z o.o.">
<meta name="Robots" content="index,follow">
<meta name="Revisit-after" content="1 day">
<meta name="google-site-verification" content="ctGyB1lPx2TvhxMWrZF2H7vP-ILJBjMFsS3wSs49Oe8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="apple-itunes-app" content="app-id=674439232">

<link rel="alternate" type="application/rss+xml" title="wiadomosci24.pl" href="/rss/wszystkie.xml">
<link rel="apple-touch-icon" href="https://s-w24.ppstatic.pl/g/wiadomosci24.png">
  <meta property="og:image" content="https://d-w24.ppstatic.pl/g2/91/13/9c/363601_1496569137_24c7_p.jpeg">
<meta property="og:image" content="https://s-w24.ppstatic.pl/g/w24_logotyp_maly.png">
<meta property="og:title" content="Tattoofest 2017 w Krakowie (zdjęcia)">
<meta property="og:description" content="Czytaj w kategorii Imprezy artykuł: W hali Expo Kraków, na ul. Galicyjskiej 9 trwa jeden z największych festiwali tatuażu w Polsce.">
    <link rel="canonical" href="http://www.wiadomosci24.pl/artykul/tattoofest_2017_w_krakowie_zdjecia_363601.html">
    <meta property="og:url" content="http://www.wiadomosci24.pl/artykul/tattoofest_2017_w_krakowie_zdjecia_363601.html">




<script type="text/javascript">
  oG_OSA.serwis = "w24";
</script>

<script type="text/javascript">
    GR('oTrackGettracker', {prefix: '', account: 'UA-1032817-2'});
    GR('oTrackGettracker', {prefix: 'b', account: 'UA-1032817-5'});
</script>


<script><!--
(function(){
  var images = [];
 
  images[0] = new Image();
  images[0].src = "http://mreg.hit.gemius.pl/_" + new Date().getTime() + "/redot.gif?l=71&id=zCg7YHhOsJtjE6VokPRvTvU57H8Fg1CHYpw2HlADJcH.z7&et=view";

  images[1] = new Image();
  images[1].src =  "http://smpl.hit.ppdb.pl/_" + new Date().getTime() + "/redot.gif?l=71&id=ciI1xEcaVW5n8SYdF3KOItU77Ok1EDiTYtK0XgK_zen.u7&et=view";
})();
//--></script>


<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bIhLcl.mGGH7DFckRqcgUbeP.u18wy_c6pxQZKU7q1H.w7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://pro.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



</head>
<!--[if lt IE 7]> <body class="ie6"> <![endif]-->
<!--[if IE 7]> <body class="ie7"> <![endif]-->
<!--[if IE 8]> <body class="ie8"> <![endif]-->
<!--[if IE 9]> <body class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <body> <!--<![endif]-->
  <noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WGKMCB" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
      <div id="kontener" class="rwdArt szS">
    <script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/pl_PL/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    window.fbAsyncInit = function() {
        var czyZainicjalizowany = oG_OSA['facebookZainicjalizowany'] || false;
        if (!czyZainicjalizowany) {
            FB.init({
                appId: '149933248410211',
                status: true,
                cookie: true,
                xfbml: true,
                oauth: true,
                version: 'v2.8'
            });
            oG_OSA['facebookZainicjalizowany'] = true;
        }
    };

    jQuery(function($) {
        $(".fbZaloguj").click(function() {
            FB.getLoginStatus(function(response) {
                if ('connected' != response.status) {
                    FB.login(function(response) {
                        if ('connected' == response.status) {
                            window.location = '/fb-autoryzacja/logowanie.html';
                        }
                    }, {scope: 'email'});
                } else {
                    window.location = '/fb-autoryzacja/logowanie.html';
                }
            });
        });
    });

</script>

<div id="fb-root"></div>
<div class="logowanie">
  <div class="dynSzer">
    <p class="left">
      <a class="ikonaFacebook" title="Facebook" href="http://www.facebook.com/Wiadomosci24" rel="external">Facebook</a>
      <a class="ikonaGplus" title="Google+" href="http://plus.google.com/+wiadomosci24/posts" rel="external">Google+</a>
      <a class="ikonaTwitter" title="Twitter" href="http://twitter.com/Wiadomosci24" rel="external">Twitter</a>
    </p>
        <ul class="right">
      <li class="rssKanaly">
        <span id="link-rss">RSS</span>
        <div id="rss-linki-kontener" style="display: none">
          <p class="pierwszy">Kanały RSS</p>
          <p>
            <a href="/rss/wszystkie.xml?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" class="menuRssLink">Wszystkie wiadomości</a>
          </p>
                    <p>
            <a href="/rss/wydarzenia.xml?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" class="menuRssLink">Wydarzenia</a>
          </p>
                    <p>
            <a href="/rss/kultura.xml?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" class="menuRssLink">Kultura</a>
          </p>
                    <p>
            <a href="/rss/cywilizacja.xml?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" class="menuRssLink">Cywilizacja</a>
          </p>
                    <p>
            <a href="/rss/styl_zycia.xml?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" class="menuRssLink">Styl życia</a>
          </p>
                    <p>
            <a href="/rss/sport.xml?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" class="menuRssLink">Sport</a>
          </p>
                    <p>
            <a href="/rss/portfel.xml?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" class="menuRssLink">Portfel</a>
          </p>
                    <p>
            <a href="/rss/partnerzy.xml?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" class="menuRssLink">Partnerzy</a>
          </p>
                  </div>
      </li>
      <li>
        <a class="linkZarejestruj" title="Zarejestruj się" href="/rejestracja/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Zarejestruj się</a>
      </li>
      <li>
        <a class="linkZaloguj" title="Zaloguj się" href="/logowanie/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Zaloguj</a>
      </li>
      <li class="logowanieFacebook">
        <a class="linkFacebook fbZaloguj">Zaloguj przez Facebook</a>
      </li>
    </ul>
    <script type="text/javascript">
    
    (function ($) {
        var linki = $('.logowanie a, .logowanie li, .logowanie span');
        linki.filter('.linkZaloguj').track('/naglowek/zaloguj');
        linki.filter('.linkZarejestruj').track('/naglowek/zarejestruj');
        linki.filter('.logowanieFacebook').track('/naglowek/zaloguj_facebook');
        linki.filter('#link-rss').track('/pasek-uzytkownika/rss');
    })(jQuery);
    
    </script>
      </div>
</div>

<script type="text/javascript">

(function () {
    Zdarzenia.zaczep(GR("$", "link-rss"), "click", function() { GR("pokazUkryj", ["rss-linki-kontener"]) });
})();

</script>
<div class="clear dynSzer adGora1 odstepD">
  <script type="text/javascript">GR("wstawReklame", "gora_1");</script>
</div>

    <script><!--
    (function () {
          try {
            var adrequest = new XMLHttpRequest();
            var hitrequest = new XMLHttpRequest();

            adrequest.open("GET", "http://myao.adocean.pl/_" + new Date().getTime() + "/ad.js?id=nJpB5gBsvEYqjNEhFhRQd_sR3A.T7LA9bTdPlUvbjW7.47", true);
            adrequest.withCredentials = true;
            adrequest.send(null);

            hitrequest.open("GET", "http://smpl.hit.ppdb.pl/_" + new Date().getTime() + "/redot.js?l=71&id=p301ZHcRQYCaGuv9TDX3pvUI.D5REaSbzAnb3DaDtQL.f7&et=view", true);
            hitrequest.withCredentials = true;
            hitrequest.send(null);
          } catch (e) {
          }
        })();
        //--></script>
<div class="dynSzer" id="naglowek">
    <div class="left">
    <a href="/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Wiadomosci24.pl - społecznościowy serwis dziennikarstwa obywatelskiego" id="logo-naglowek">
              <img src="https://s-w24.ppstatic.pl/g/w24_podziel_sie_tym_co_wiesz.png?20140102" width="300" height="50" alt="Wiadomosci24 - Wiadomości Online, Najświeższe Wiadomości">
            
      
      
    </a>
  </div>
  <form action="/szukaj/" id="cse-search-box" class="right"><input type="hidden" name="sesja_gratka" value="dae8f36ccebbb0b528b8e3ba7c7a401c" />
    <p>
      <input id="form-szukaj-wyszukiwarka-pole" type="text" class="pole" name="q" value="szukaj na stronie...">
      <input type="submit" class="przyciskSzukaj" name="sa">
      <input type="hidden" name="cref" value="http://www.wiadomosci24.pl/p3/google/cse.xml">
      <input type="hidden" name="cof" value="FORID:11">
      <input type="hidden" name="ie" value="UTF-8">
    </p>
  </form>
</div>

<script type="text/javascript">

(function ($) {
    var kontener = $('#naglowek'),
        linki = kontener.find('a');

    linki.filter('#logo-naglowek').track('/naglowek/logo');
    linki.not('#logo-naglowek').track('/lista');
    kontener.find('input.przyciskSzukaj').track('/wyszukiwarka');
})(jQuery);

(function () {
    var ob = GR("$", "form-szukaj-wyszukiwarka-pole"),
        podpowiedz = "szukaj na stronie...",
        kolor = ob.style.color;
    ob.onfocus = function() {
        if (ob.value != podpowiedz) {
            return true;
        }
        ob.style.color = "black";
        ob.value = "";
    }
    ob.onblur = function() {
        if (ob.value && ob.value != podpowiedz) {
            return true;
        }
        ob.style.color = kolor;
        ob.value = podpowiedz
    }

})();

</script>
<div class="clear adTapeta">
  <script type="text/javascript">GR('wstawReklame', 'tapeta');</script>
</div>    <div id="uklad" class="sp">
      <div class="dynSzer" id="breadcrumb">
                        <a href="http://www.wiadomosci24.pl/" class="nawigatorLink">
                <span >
          Wiadomości24
        </span>
                </a>
           &raquo;                             <a href="http://www.wiadomosci24.pl/kultura/" class="nawigatorLink">
                <span >
          Kultura
        </span>
                </a>
           &raquo;                             <a href="http://www.wiadomosci24.pl/kultura/imprezy/" class="nawigatorLink">
                <span >
          Imprezy
        </span>
                </a>
           &raquo;                             <span style="font-weight: bold">
          Tattoofest 2017 w Krakowie (zdjęcia)
        </span>
                  </div>

<script type="text/javascript">
(function ($) {

    $('#breadcrumb .nawigatorLink').each(function (klucz, element) {
        $(element).track('/breadcrumb-' + $(element).children('span').text().trim().toLowerCase().split(' ').join('_'));
    });

})(jQuery);
</script><div class="nav">
  <ul class="dynSzer">
    <li class="domek">
      <a href="http://www.wiadomosci24.pl" title="Strona główna">Strona główna</a>
    </li>
        <li class="kategorie strzalka">
      <a href="http://www.wiadomosci24.pl/" title="Kategorie" class="">Kategorie</a>
              <ul>
                      <li>
              <a href="http://www.wiadomosci24.pl/wydarzenia/" title="Wydarzenia" class="">Wydarzenia</a>
                              <ul>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/wydarzenia/polska/" title="Polska" class="">Polska</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/wydarzenia/swiat/" title="Świat" class="">Świat</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/wydarzenia/ludzie/" title="Ludzie" class="">Ludzie</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/wydarzenia/media/" title="Media" class="">Media</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/wydarzenia/polityka/" title="Polityka" class="">Polityka</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/wydarzenia/wybory_2011/" title="Wybory 2011" class="">Wybory 2011</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/wydarzenia/przeglad_prasy/" title="Przegląd prasy" class="">Przegląd prasy</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/wydarzenia/agencyjne/" title="Depesze agencyjne" class="">Depesze agencyjne</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/wydarzenia/naoczny_swiadek/" title="Naoczny świadek" class="">Naoczny świadek</a>
                  </li>
                                  </ul>
                          </li>

                      <li>
              <a href="http://www.wiadomosci24.pl/kultura/" title="Kultura" class="">Kultura</a>
                              <ul>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/kultura/muzyka/" title="Muzyka" class="">Muzyka</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/kultura/kino_i_tv/" title="Kino i TV" class="">Kino i TV</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/kultura/ksiazki/" title="Książki" class="">Książki</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/kultura/komiksy/" title="Komiksy" class="">Komiksy</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/kultura/teatr/" title="Teatr" class="">Teatr</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/kultura/wystawy/" title="Wystawy" class="">Wystawy</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/kultura/fotografia/" title="Fotografia" class="">Fotografia</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/kultura/imprezy/" title="Imprezy" class="">Imprezy</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/kultura/przestrzen_kultury/" title="Przestrzeń kultury" class="">Przestrzeń kultury</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/kultura/muzyczna_scena_w24/" title="Muzyczna scena W24" class="">Muzyczna scena W24</a>
                  </li>
                                  </ul>
                          </li>

                      <li>
              <a href="http://www.wiadomosci24.pl/cywilizacja/" title="Cywilizacja" class="">Cywilizacja</a>
                              <ul>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/cywilizacja/komputery/" title="Komputery" class="">Komputery</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/cywilizacja/internet/" title="Internet" class="">Internet</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/cywilizacja/gry/" title="Gry" class="">Gry</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/cywilizacja/komorki/" title="Komórki" class="">Komórki</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/cywilizacja/nauka/" title="Nauka" class="">Nauka</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/cywilizacja/innowacje_spoleczne/" title="Innowacje społeczne" class="">Innowacje społeczne</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/cywilizacja/spoleczenstwo/" title="Społeczeństwo" class="">Społeczeństwo</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/cywilizacja/historia/" title="Historia" class="">Historia</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/cywilizacja/motoryzacja/" title="Motoryzacja" class="">Motoryzacja</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/cywilizacja/ekologia/" title="Ekologia" class="">Ekologia</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/cywilizacja/zwierzeta/" title="Zwierzęta" class="">Zwierzęta</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/cywilizacja/religia/" title="Religia" class="">Religia</a>
                  </li>
                                  </ul>
                          </li>

                      <li>
              <a href="http://www.wiadomosci24.pl/styl_zycia/" title="Styl życia" class="">Styl życia</a>
                              <ul>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/styl_zycia/zdrowie/" title="Zdrowie" class="">Zdrowie</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/styl_zycia/podroze/" title="Podróże" class="">Podróże</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/styl_zycia/moda_i_uroda/" title="Moda i uroda" class="">Moda i uroda</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/styl_zycia/kobieta_i_mezczyzna/" title="Kobieta i mężczyzna" class="">Kobieta i mężczyzna</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/styl_zycia/seks/" title="Seks" class="">Seks</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/styl_zycia/dzieci_i_mlodziez/" title="Dzieci i Młodzież" class="">Dzieci i Młodzież</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/styl_zycia/studia/" title="Studia" class="">Studia</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/styl_zycia/gotowanie/" title="Gotowanie" class="">Gotowanie</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/styl_zycia/hobby/" title="Hobby" class="">Hobby</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/styl_zycia/aktywista/" title="Aktywista" class="">Aktywista</a>
                  </li>
                                  </ul>
                          </li>

                      <li>
              <a href="http://www.wiadomosci24.pl/sport/" title="Sport" class="">Sport</a>
                              <ul>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/sport/pilka_nozna/" title="Piłka nożna" class="">Piłka nożna</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/sport/euro_2012/" title="Euro 2012" class="">Euro 2012</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/sport/koszykowka/" title="Koszykówka" class="">Koszykówka</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/sport/siatkowka/" title="Siatkówka" class="">Siatkówka</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/sport/tenis/" title="Tenis" class="">Tenis</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/sport/lekkoatletyka/" title="Lekkoatletyka" class="">Lekkoatletyka</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/sport/hokej/" title="Hokej" class="">Hokej</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/sport/sporty_motorowe/" title="Motorowe" class="">Motorowe</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/sport/sezonowe/" title="Sezonowe" class="">Sezonowe</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/sport/inne/" title="Inne" class="">Inne</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/sport/boks/" title="Boks" class="">Boks</a>
                  </li>
                                  </ul>
                          </li>

                      <li>
              <a href="http://www.wiadomosci24.pl/portfel/" title="Portfel" class="">Portfel</a>
                              <ul>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/portfel/gospodarka/" title="Gospodarka" class="">Gospodarka</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/portfel/pieniadze/" title="Pieniądze" class="">Pieniądze</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/portfel/biznes/" title="Biznes" class="">Biznes</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/portfel/ubezpieczenia/" title="Ubezpieczenia" class="">Ubezpieczenia</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/portfel/kariera/" title="Kariera" class="">Kariera</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/portfel/praca/" title="Praca" class="">Praca</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/portfel/edukacja/" title="Edukacja" class="">Edukacja</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/portfel/nieruchomosci/" title="Nieruchomości" class="">Nieruchomości</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/portfel/transport/" title="Transport" class="">Transport</a>
                  </li>
                                  </ul>
                          </li>

                      <li>
              <a href="http://www.wiadomosci24.pl/moje_trzy_grosze/" title="Moje Trzy Grosze" class="">Moje Trzy Grosze</a>
                              <ul>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/moje_trzy_grosze/hyde_park/" title="Hyde Park" class="">Hyde Park</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/moje_trzy_grosze/wiadomosci_niepotwierdzone/" title="Niepotwierdzone" class="">Niepotwierdzone</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/moje_trzy_grosze/opinie/" title="Opinie" class="">Opinie</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/moje_trzy_grosze/ciekawostki/" title="Ciekawostki" class="">Ciekawostki</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/moje_trzy_grosze/na_luzie/" title="Na luzie" class="">Na luzie</a>
                  </li>
                                    <li>
                    <a href="http://www.wiadomosci24.pl/moje_trzy_grosze/wolna_mysl/" title="Wolna myśl" class="">Wolna myśl</a>
                  </li>
                                  </ul>
                          </li>

                              <li>
            <a class="linkTM" href="http://www.telemagazyn.pl" title="telemagazyn.pl - Program TV">Program TV</a>
          </li>
                  </ul>
          </li>
        <li class="najnowsze">
      <a href="http://www.wiadomosci24.pl/najnowsze/" title="Najnowsze" class="">Najnowsze</a>
          </li>
        <li class="popularne">
      <a href="http://www.wiadomosci24.pl/rankingi/2017-06-04,material,odslony,tydzien,d,rt,rk,ro.html" title="Popularne" class="">Popularne</a>
          </li>
        <li class="komentowane">
      <a href="http://www.wiadomosci24.pl/rankingi/2017-06-04,material,komentarze,tydzien,d,rt,rk,ro.html" title="Komentowane" class="">Komentowane</a>
          </li>
        <li class="galerie">
      <a href="http://www.wiadomosci24.pl/galerie/" title="Galerie" class="">Galerie</a>
          </li>
        <li class="rankingi">
      <a href="http://www.wiadomosci24.pl/rankingi/" title="Rankingi" class="">Rankingi</a>
          </li>
        <li class="spolecznosc strzalka">
      <a href="http://www.wiadomosci24.pl/rankingi/2017-06-04,autor,odslony,miesiac,d,rt,rk,ro.html" title="Społeczność" class="">Społeczność</a>
              <ul>
                      <li>
              <a href="http://www.wiadomosci24.pl/lista_uzytkownikow/" title="Autorzy" class="">Autorzy</a>
                          </li>

                      <li>
              <a href="http://www.wiadomosci24.pl/grupy_dyskusyjne/" title="Grupy dyskusyjne" class="">Grupy dyskusyjne</a>
                          </li>

                      <li>
              <a href="http://pomoc.wiadomosci24.pl/redakcja/" title="O redakcji" class="">O redakcji</a>
                          </li>

                      <li>
              <a href="http://www.wiadomosci24.pl/blog_redakcyjny/" title="Blog redakcyjny" class="">Blog redakcyjny</a>
                          </li>

                      <li>
              <a href="http://pomoc.wiadomosci24.pl" title="Pomoc" class="">Pomoc</a>
                          </li>

                      <li>
              <a href="http://www.wiadomosci24.pl/regulamin/" title="Regulamin" class="">Regulamin</a>
                          </li>

                      <li>
              <a href="http://www.wiadomosci24.pl/artykul/polityka_prywatnosci_133421.html" title="Prywatność" class="">Prywatność</a>
                          </li>

                      <li>
              <a href="http://pomoc.wiadomosci24.pl/kontakt/" title="Kontakt" class="">Kontakt</a>
                          </li>

                      <li>
              <a href="http://reklama.polskapresse.pl/internet/182,pid,wiadomosci24pl.html" title="Reklama" class="">Reklama</a>
                          </li>

                      <li>
              <a href="/mapa_serwisu/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Mapa serwisu" class="">Mapa serwisu</a>
                          </li>

                            </ul>
          </li>
        <li class="partnerzy">
      <a href="http://www.wiadomosci24.pl/partnerzy/" title="Partnerzy" class="">Partnerzy</a>
          </li>
        <li class="menuWyroznione">
      <a href="http://gry.wiadomosci24.pl/" title="Gry Online" class="">Gry Online</a>
          </li>
      </ul>
</div>

<script type="text/javascript">
(function ($) {
    var kontener = $('#uklad'),
        menu = kontener.find('.nav'),
        $window = $(window);

    function PrzewijaniePaska() {
        var offset         = kontener.offset().top,
            scrollTop      = $window.scrollTop(),
            plywajacypasek = kontener.find('.plywajacy').hide();

        plywajacypasek.toggle((scrollTop > offset) && (scrollTop < offset + kontener.height()-80));
    }

    menu
        .before(menu.clone())
        .addClass('plywajacy');

    $window
        .scroll(PrzewijaniePaska)
        .trigger('scroll');

    $('div.nav a').each(function (klucz, element) {
        var $element = $(element);
        $element.track('/menu-' + $element.text().toLowerCase().split(' ').join('_'));
    });

    setTimeout(function () {
        if (oG_OSA.debugOnclick) {
            var menu = $('div.nav a');
            menu.hover(function () {
                var $this = $(this),
                    przesunDo = $this.offset().top + $this.parent().height() + 15;

                setTimeout(function () {
                    $('#chmurki-debug').css('top', przesunDo);
                }, 15);
            });
        }
    }, 500);
})(jQuery);
</script>
<div class="clear dynSzer adGora2 odstepD">
  <script type="text/javascript">GR('wstawReklame', 'gora_2');</script>
</div>      <div id="kontent">
        <div id="kontent-glowny">
          <div id="k1">
            <div class="blok">
              <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
  {lang: 'pl'}
</script>
<div class="kontenerArtykul">
<ul class="pasekIkony">
                    <li id="podbij-artykul" class="oceny">
    <div>
      <div class="waga">
  <span>22</span>
  <a href="/ajax/waga/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" class="wartosc aktywator" data-id="363601" data-wartosc="0" data-id-dzial=121 >PODBIJ</a>
</div>
    </div>
  </li>
    <li class="zChmurka">
    <a class="oAutorze" href="?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" id="o-autorze" title="Zobacz informacje o autorze">O Autorze</a>
    <div style="display: none;" id="boks-autora" class="pasekChmurka">
  <a class="chmurkaZamykacz" title="Zamknij" href="?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Zamknij</a>
  <div class="czescLewa">
    <img src="https://d-w24.ppstatic.pl/g2/cc/68/c8/349989_1310251237_4ea5uz_k7.jpeg" width="67" height="67" alt="Łukasz Mic" title="Łukasz  Mic">
    <b><span class="offline">OFF</span>line</b>
    <a class="profil" id="boks-autora-link-profil" href="/autor/lukasz_mic,349989,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">profil autora</a>
  </div>
  <div class="czescPrawa">
    <h3>
      <a id="boks-autora-link-imie-nazwisko" href="/autor/lukasz_mic,349989,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Łukasz Mic</a>
    </h3>
    <p class="demografia">
      <b>Wiek:</b> 34       <b>Miejscowość:</b> Kraków       <b>Kraj:</b> Polska    </p>
        <hr>
    <p class="materialy">
        <a id="boks-autora-link-artykuly" href="/autor/artykuly/349989.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Artykuły</a>
        <span class="odstepP"> (222)</span>
        <a id="boks-autora-link-galerie" href="/autor/galerie/349989.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Galerie</a>
        <span class="odstepP"> (195)</span>
        Średnia ocen:<span> (4.63)</span>
    </p>
    <hr>
        <p class="bezMargines"><b>Ostatnie artykuły autora:</b></p>
    <ul id="boks-autora-lista-artykulow">
          <li>
       <a href="miedzynarodowy_festiwal_kryminalu_2017_ostatni_kontakt_zdjecia_363307?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Międzynarodowy Festiwal Kryminału 2017: Ostatni kontakt (zdjęcia)" class="">
         Międzynarodowy Festiwal Kryminału 2017: Ostatni kontakt (zdjęcia)
       </a>
     </li>
          <li>
       <a href="wkrotce_rusza_xii_tattoofest_w_krakowie_363343?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Wkrótce rusza XII Tattoofest w Krakowie" class="">
         Wkrótce rusza XII Tattoofest w Krakowie
       </a>
     </li>
          <li>
       <a href="mariusz_czubaj_zdobyl_nagrode_wielkiego_kalibru_2017_zdjecia_363211?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Mariusz Czubaj zdobył Nagrodę Wielkiego Kalibru 2017 (zdjęcia)" class="">
         Mariusz Czubaj zdobył Nagrodę Wielkiego Kalibru 2017 (zdjęcia)
       </a>
     </li>
         </ul>
        </div>
    <div class="chmurkaRankingi">
    <p>
      <a href="/rankingi/2017-06-04,autor,odslony,dzien,1,d,rt,rk,ro,s.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c#miejsce-8" title="Przejdź do rankingu">#8
        <span>miejsce</span>
      </a>
    </p>
    <div>
      <p>Pozycja autora w rankingach:</p>
      <ul>
                  <li class="wyrozniony">
            <a href="/rankingi/2017-06-04,autor,odslony,dzien,1,d,rt,rk,ro,s.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c#miejsce-8"
               id="boks-autora-rank-odslony-n" title="Przejdź do rankingu wg odsłon"><span>#8</span> wg odsłon
                              (dzienny)
                           </a>
          </li>
                  <li>
            <a href="/rankingi/2017-05-29,autor,punkty,tydzien,1,d,rt,rk,ro,s.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c#miejsce-10"
               id="boks-autora-rank-autor-n" title="Przejdź do rankingu punktowego"><span>#10</span> wg punktów
                              (tygodniowy)
                           </a>
          </li>
              </ul>
    </div>
  </div>
  </div>

  </li>
    <li>
    <a class="iloscKom" title="Przejdź do komentarzy: 0 wpisów" href="#artykul-narzedzia"><span class="pasekDymek">0</span></a>
  </li>
      <li>
    <p class="iloscOdslon" title="Ilość odsłon materiału: 176"><span class="pasekDymek">176</span></p>
  </li>
    <li>
        <p class="ocenaPkt" title="Ocena: 0">
      <span class="pasekDymek">
                  0
              </span>
    </p>
  </li>
  <li class="zChmurka">
    <a class="ocenArtykul" rel="nofollow" title="Oceń ten materiał" href="#ocen-artykul" id="dodaj-ocene">Oceń materiał</a>
    <div style="display: none;" id="ocen-boks" class="pasekChmurka">
      <a class="chmurkaZamykacz" title="Zamknij" href="?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Zamknij</a>
            <p class="naglowek" id="ocena-tekst">Oceń ten materiał:</p>
      <div id="ocena-gwiazdki">
        <ul id="ocena-guziki">
                    <li><a id="ga-statystyka-artykul-ocena-1-1" class="ocena1 ga_statystyka_artykul_ocena" title="słaby" rel="{id:363601,ocena:1}">+1</a></li>
          <li><a id="ga-statystyka-artykul-ocena-1-2" class="ocena2 ga_statystyka_artykul_ocena" title="średni" rel="{id:363601,ocena:2}">+2</a></li>
          <li><a id="ga-statystyka-artykul-ocena-1-3" class="ocena3 ga_statystyka_artykul_ocena" title="dobry" rel="{id:363601,ocena:3}">+3</a></li>
          <li><a id="ga-statystyka-artykul-ocena-1-4" class="ocena4 ga_statystyka_artykul_ocena" title="bardzo dobry" rel="{id:363601,ocena:4}">+4</a></li>
          <li><a id="ga-statystyka-artykul-ocena-1-5" class="ocena5 ga_statystyka_artykul_ocena" title="znakomity" rel="{id:363601,ocena:5}">+5</a></li>
        </ul>
      </div>
      <script type="text/javascript">
        
          var punkty = GR("p_punkty_inicjalizuj", "ocena-guziki", 'ocena-gwiazdki', "ocena-tekst", true);
        
      </script>
            <span id="ocena_dziekuje" class="left" style="display: none;">Twój głos został dodany.</span>
    </div>
  </li>
        <li class="zChmurka">
      <a class="dodajDoFav" href="?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Aby dodać ten materiał do swoich ulubionych, musisz się zalogować" id="dodaj-do-fav">Dodaj do ulubionych</a>
      <div style="display: none;" id="fav-boks" class="pasekChmurka">
        <a class="chmurkaZamykacz" title="Zamknij" href="?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Zamknij</a>
        Aby dodać ten materiał do swoich ulubionych, musisz się <a href="/logowanie/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c"  title="Przejdź do strony logowania">zalogować</a>.
      </div>
    </li>
    <li>
    <a class="drukuj" rel="nofollow" title="Wydrukuj ten materiał" href="#" onclick="window.open('/artykul/drukuj/tattoofest_2017_w_krakowie_zdjecia_363601.html?drukuj=1', '', 'width=780,height=500,scrollbars=1')">Drukuj</a>
  </li>
  <li class="zChmurka">
    <a class="przeslij" rel="nofollow" title="Wyślij linka do materiału znajomym" href="#polec-artykul" id="wyslij-mailem">Prześlij artykuł</a>
    <div style="display: none;" id="polec-form" class="pasekChmurka">
      <a class="chmurkaZamykacz" title="Zamknij" href="?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Zamknij</a>
      <form id="form-polec" method="post" action="#artykul-narzedzia-ikony"><input type="hidden" name="sesja_gratka" value="dae8f36ccebbb0b528b8e3ba7c7a401c" />
        <p class="naglowek">powiadom znajomych przez e-mail:</p>
        <p>
          <label for="email">Podaj adres email odbiorcy:</label>
          <input id="email" placeholder="np. jan.kowalski@domena.pl" type="text" name="email">
        </p>
                  <p>
            <label for="email-nadawcy">Wpisz swój adres email, aby odbiorca znał nadawcę wiadomości:</label>
            <input id="email-nadawcy" placeholder="np. jan.kowalski@domena.pl" type="text" name="email_nadawcy">
          </p>
                <p>
          <input class="przyciskStandard" id="artykul-polec-submit" type="submit" name="wyslij" value="Wyślij">
        </p>
      </form>
              <span>Zarówno adres odbiorcy jak i nadawcy nie są i nie będą używane w innych celach.</span>
          </div>
  </li>
  <li class="zChmurka">
        <a class="zglos" href="?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="By zgłosić nadużycie, musisz się zalogować" id="zglos-naduzycie">Zgłoś nadużycie</a>
    <div style="display: none;" id="zglos-form" class="pasekChmurka">
      <a class="chmurkaZamykacz" title="Zamknij" href="?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Zamknij</a>
      By zgłosić nadużycie, musisz się <a href="/logowanie/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Przejdź do strony logowania">zalogować</a>.
    </div>
      </li>
</ul>

<div id="artykul" class="addthisArtykul">

  
  
  <div class="addthis lewa" id="addthis-lewa">
    <div addthis:url="https://d-w24.ppstatic.pl/g2/91/13/9c/363601_1496570747_211e" class="addthis_toolbox addthis_default_style  "><a class="addthis_button_facebook_like" fb:like:layout="box_count" fb:like:width="52" fb:like:action="recommend" fb:like:locale="pl_PL"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><script type="text/javascript">
            GR("dodajOnload", function() {
                if ("undefined" !== typeof addthis) {
                    addthis.init();
                } } );
        </script>
    <div class="skomentuj dodajKomentarzPrzycisk">
      <div class="chmurka">
        <a href="#artykul-narzedzia">0</a>
        <i></i>
      </div>
      <a href="#artykul-narzedzia" class="przycisk">
        <span class="opinieIlosc">skomentuj</span>
      </a>
    </div>
  </div>

  <div id="tresc-artykul" class="clear">
    
        <div id="rank-material" class="pozycjaRank">
      <p>Pozycja materiału w rankingach:</p>
      <ul>
                  <li class="wyrozniony">
            <a href="/rankingi/material,odslony,dzien,2,rt,rk,ro,s.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c#miejsce-14"
              title="Przejdź do rankingu wg odsłon" id="link-rank-material-odslony"><span>#14</span> wg odsłon
                            (dzienny)
                          </a>
          </li>
              </ul>
    </div>

    <a id="miejsce-w-rankingu-art" class="boksMiejsceRank" href="/rankingi/material,odslony,dzien,2,rt,rk,ro,s.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c#miejsce-14" title="Przejdź do rankingu">
      <b>14</b>
      <span>miejsce</span>
    </a>
    <script type="text/javascript">
      GR('p_rankingipokazukryj_inicjalizuj', 'miejsce-w-rankingu-art', 'rank-material');
    </script>
    
    <div>
       <h1 class="clear artykulTytul">Tattoofest 2017 w Krakowie (zdjęcia)</h1>

    

    <div class="pasekMetryczka clear">
      <ul class="metryczkaDane">
                  <li class="metryczkaAutor">
                      <a href="/autor/lukasz_mic,349989,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" id="artykul-autor-link"><b>Łukasz Mic</b></a>
                    </li>
                <li>
          Data dodania: 2017-06-04 12:26
        </li>
              </ul>
          </div>

    <div id="artykul-tresc" class="clear">
      <p><b>W hali Expo Kraków, na ul. Galicyjskiej 9 trwa jeden z największych festiwali tatuażu w Polsce.</b></p>
            
<script type="text/javascript">
  
  (function(tr) {
    var licznik = 1;
    tr.push({elements: GR('$$', 'przyciskZaglosuj', GR('$', 'sonda-art')), href:'/artykul/sonda/glosuj'});
    GR('$$', 'sondaOpcja', GR('$', 'sonda-art'), 'input', function(e) {
      tr.push({elements: [e], href:'/artykul/sonda/opcja:'+licznik++});
    });
  })(oG_OSA.tracking);
  
</script>               <div class="galeria ramka">
  <div id="galeria-miniatury" >
        <div class="galeriaNawigator">
            1 z 40
      <a href="tattoofest_2017_w_krakowie_zdjecia_363601-1-1-d-2-?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Pokaż następne zdjęcie" id="galeria-nawigator-prawo">
        <img src="https://s-w24.ppstatic.pl/g/ikony/galeria_nastepne.png" alt="Następne zdjęcie">
      </a>
    </div>
  
    <div id="galeria-foto">
      <img id="galeria-zdjecie" src="https://d-w24.ppstatic.pl/g2/91/13/9c/363601_1496569134_ab83_p.jpeg" alt="Zdjęcie: Fot. Łukasz Mic" title="Fot. Łukasz Mic" >
      <div id="galeria-foto-nawigacja">
                <a class="galeriaStrzalka" id="galeria-strzalka-prawo" href="tattoofest_2017_w_krakowie_zdjecia_363601-1-1-d-2-?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Pokaż następne zdjęcie"></a>
      </div>
    </div>

    <div class="clear"></div>

      <div class="galeria-opis-zdjecia">Fot. Łukasz Mic</div>
          <div class="clear odstepD">
  <script type="text/javascript">GR('wstawReklame', 'srodek_1');</script>
</div>
    <div class="miniaturyPojemnik">
                  <img class="wykonaj nieaktywna" src="https://s-w24.ppstatic.pl/g/ikony/galeria_strzalka_lewo.png" alt="" width="24" height="32">
      
      <div class="pojemnik pojemnikWewn left">
        <ul id="galeria-miniatury-lista">
                            <li id="galeria-wybrane-zdjecie">
            <a href="tattoofest_2017_w_krakowie_zdjecia_363601-1-1-d-1-1?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Fot. Łukasz Mic" class="galeriaMiniaturaLink">
              <img src="https://d-w24.ppstatic.pl/g2/91/13/9c/363601_1496569134_ab83_d.jpeg" alt="Zdjęcie: Fot. Łukasz Mic" title="Fot. Łukasz Mic">
            </a>
          </li>
                                      <li >
            <a href="tattoofest_2017_w_krakowie_zdjecia_363601-1-1-d-2-1?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Fot. Łukasz Mic" class="galeriaMiniaturaLink">
              <img src="https://d-w24.ppstatic.pl/g2/91/13/9c/363601_1496569134_30ad_d.jpeg" alt="Zdjęcie: Fot. Łukasz Mic" title="Fot. Łukasz Mic">
            </a>
          </li>
                                      <li >
            <a href="tattoofest_2017_w_krakowie_zdjecia_363601-1-1-d-3-1?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Fot. Łukasz Mic" class="galeriaMiniaturaLink">
              <img src="https://d-w24.ppstatic.pl/g2/91/13/9c/363601_1496569135_1e55_d.jpeg" alt="Zdjęcie: Fot. Łukasz Mic" title="Fot. Łukasz Mic">
            </a>
          </li>
                                      <li >
            <a href="tattoofest_2017_w_krakowie_zdjecia_363601-1-1-d-4-1?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Fot. Łukasz Mic" class="galeriaMiniaturaLink">
              <img src="https://d-w24.ppstatic.pl/g2/91/13/9c/363601_1496569135_d989_d.jpeg" alt="Zdjęcie: Fot. Łukasz Mic" title="Fot. Łukasz Mic">
            </a>
          </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  </ul>
      </div>

              <a class="wykonaj" href="tattoofest_2017_w_krakowie_zdjecia_363601-1-1-d-1-2?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" rel="nastepne"  title="Kolejne miniatury" id="galeria-miniatura-prawo">
        <img src="https://s-w24.ppstatic.pl/g/ikony/galeria_strzalka_prawo.png" width="24" height="32" alt="Kolejne miniatury">
      </a>
        </div>
    </div>
</div>


<script type="text/javascript">
GR('dodajOnload', function() {
    var szerokosc = GR("$", "galeria-zdjecie").width,
        wysokosc = GR("$", "galeria-zdjecie").height,
        strzalka_lewo = GR("$", "galeria-strzalka-lewo"),
        strzalka_prawo = GR("$", "galeria-strzalka-prawo");
GR("ustawReguleCss", "galeria-foto", "width: "+szerokosc+"px;");
});
</script>



       
           </div>

    
          
              <div class="boksPlusG">
  <div class="g-plus" data-href="//plus.google.com/113986743078714025442" data-rel="publisher"></div>
</div>

<script type="text/javascript">
  
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
  
</script>
        
              <div class="odstepG zobaczTakze odstepD clear">
        <hr>
        <div class="clear adSrodek odstepD">
  <script type="text/javascript">GR('wstawReklame', 'srodek_2');</script>
</div>
        <h4>Zobacz także:</h4>
          <ul>
                          <li><a href="krakowski_xviii_tydzien_osob_niepelnosprawnych_zdjecia_363403?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Krakowski XVIII Tydzień Osób Niepełnosprawnych - zdjęcia" class="zobaczTakzeLink">Krakowski XVIII Tydzień Osób Niepełnosprawnych - zdjęcia</a></li>
                          <li><a href="malopolski_xviii_tydzien_osob_niepelnosprawnych_363389?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Małopolski XVIII Tydzień Osób Niepełnosprawnych " class="zobaczTakzeLink">Małopolski XVIII Tydzień Osób Niepełnosprawnych </a></li>
                          <li><a href="wkrotce_rusza_xii_tattoofest_w_krakowie_363343?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Wkrótce rusza XII Tattoofest w Krakowie" class="zobaczTakzeLink">Wkrótce rusza XII Tattoofest w Krakowie</a></li>
                          <li><a href="krakow_literackie_podroze_po_helladzie_342457?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Kraków. Literackie Podróże po Helladzie " class="zobaczTakzeLink">Kraków. Literackie Podróże po Helladzie </a></li>
                        <li class="zobaczTakzeRank">
            <a href="/rankingi/material,odslony,tydzien,imprezy,rt,rk,ro,rd.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c"
              title="Przejdź do rankingu tygodniowego kategorii Imprezy"
              class="zobaczTakzeRankLink">Najpopularniejsze materiały w kategorii IMPREZY</a>
            </li>
          </ul>
      </div>
    

    <script type="application/javascript">
        function DRAW_ADS(response) {

            var innerHTML = "";
            for (var i=0; i < response.ads.length; i++) {
                var ad = response.ads[i];
                var imageParams = {
                    //   maxwidth: ,
                    //   maxheight:
                }
                var imgUrl = qa_json_adart.getImageUrlForAd(ad, 1, imageParams);

                innerHTML+="<div class=\"content-stream-box\">";
                innerHTML+=("<a href=\?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c"" + ad.clickUrl + "\" title=\"" + ad.title + "\" rel=\"nofollow\">");
                innerHTML+="<p style=\"background-image: url(" + imgUrl + ")\" ></p>";
                
                innerHTML+=("<span>" + ad.title + "</span>");
                if (ad.destUrl != "www.wiadomosci24.pl") {
                  innerHTML+="<small>Sponsorowane</small>";
                }
                innerHTML+="</a>";
                innerHTML+="</div>";
            }
            var adsContainer = document.createElement("div");
            adsContainer.innerHTML = innerHTML;
            document.getElementsByClassName("contentStream")[0].appendChild(adsContainer);

        };

        function SOMETHING_WRONG(response) {
        };
    </script>

  
    <h4>Wybrane dla Ciebie:</h4>
    <div class="clear odstepG contentStream">
      <div data-ns-type="customPlacement" data-ns-hash="c28480e883ea290a06d2ae63df1618fb" data-ns-service="adart" data-ns-success="DRAW_ADS" data-ns-error="SOMETHING_WRONG" class="kd_ns_placement">
    	<script src="https://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=customPlacement" async="async">
            {
                "onsuccessFunctionName" : "DRAW_ADS",
                "onerrorFunctionName" : "SOMETHING_WRONG"
            }
        </script>
      </div>
      <a class="kd_ns_logo content-stream-link" href="http://contentstream.pl/?utm_source=CS&amp;utm_medium=metka&amp;utm_campaign=ModulRekomendacji" target="_blank">
        <img class="kd_ns_logo" style="margin-top: 10px;" src="https://emisja.contentstream.pl/aldente/logo.png">
      </a>
    </div>
    <hr>

    <div class="addthis gora marginesG clear">
      <div class="skomentuj dodajKomentarzPrzycisk">
        <a href="#artykul-narzedzia" class="przycisk ">
          <span class="opinieIlosc">skomentuj</span>
        </a>
        <div class="chmurka">
          <a href="#artykul-narzedzia" class="">0</a>
          <i></i>
        </div>
      </div>
      <div addthis:url="https://d-w24.ppstatic.pl/g2/91/13/9c/363601_1496570747_211e" class="addthis_toolbox addthis_default_style  "><a class="addthis_button_facebook_like" fb:like:layout="button_count" fb:like:width="120" fb:like:action="recommend" fb:like:locale="pl_PL"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a></div><script type="text/javascript">
            GR("dodajOnload", function() {
                if ("undefined" !== typeof addthis) {
                    addthis.init();
                } } );
        </script>
    </div>

    <div class="pasekTagi marginesG">
    
      <span class="left" id="artykul-tagi-label"><b>Tagi: </b></span>
              <a href="/tag/Krakow.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Kraków" class="artykulTag">Kraków</a>
              <a href="/tag/Zdjecia.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="zdjęcia" class="artykulTag">zdjęcia</a>
              <a href="/tag/Tatuaz.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="tatuaż" class="artykulTag">tatuaż</a>
              <a href="/tag/Konkursy.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="konkursy" class="artykulTag">konkursy</a>
              <a href="/tag/Expo_Krakow.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="expo kraków" class="artykulTag">expo kraków</a>
              <a href="/tag/Tattoofest.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Tattoofest" class="artykulTag">Tattoofest</a>
              <a href="/tag/Festiwal_Tatuazu.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="festiwal tatuażu" class="artykulTag">festiwal tatuażu</a>
              <a href="/tag/Burak_2017.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="burak 2017" class="artykulTag ostatniTag">burak 2017</a>
          </div>
          <div id="boks-facebook-komentarze" class="clear">
  <div id="fb-root-komentarze">
  </div>
</div>

<script type="text/javascript">
  GR('o_facebook_komentarze', 'fb-root-komentarze', 'http://www.wiadomosci24.pl/artykul/tattoofest_2017_w_krakowie_zdjecia_363601.html', {"num_posts":3,"width":618,"colorscheme":"light"});
</script>

        <div id="pasek-rankingow-znacznik" class="clear"></div>
      <div class="clear">
        
        
        <br>
        <hr>
        <div class="clear adSrodek odstepD">
  <script type="text/javascript">GR('wstawReklame', 'srodek_3');</script>
</div>
        <div id="artykul-narzedzia" class="clear">
          <h4>Komentarze <span>(0)</span>:</h4>
          
        </div>
      </div>
    </div>
  </div>
  
    <div id="artykul-komentarze" class="clear">
 
</div>
      <div class="komunikat info">
      <p>Jeśli chcesz dodawać komentarze, musisz się zalogować.</p>
    </div>
    <div class="logowanie">
      <ul class="right">
        <li>
          <a class="linkZarejestruj" title="Zarejestruj się" href="/rejestracja/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Zarejestruj się</a>
        </li>
        <li>
          <a class="linkZaloguj" title="Zaloguj się" href="/logowanie/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Zaloguj</a>
        </li>
        <li class="logowanieFacebook">
          <a class="linkFacebook fbZaloguj">Zaloguj przez Facebook</a>
        </li>
      </ul>
    </div>
  
<script type="text/javascript">
     function usun(id) {
      if(GR("$","powod_"+id).value.length > 9) {
        var powod = GR("$","powod_"+id).value;
        var url = "/artykul/tattoofest_2017_w_krakowie_zdjecia_363601.html?usun_komentarz="+id+"&powod="+powod+"#artykul-narzedzia";
        window.location.href = url;
      } else {
        alert("Podałeś za krótki powód (min. 10 znaków)");
      }
    }
    oG_OSA.komentarze = false;
    GR("p_listakomentarzy_inicjalizuj");
    GR("p_komentarzeusuwanie_inicjalizuj");
    
    function odswiez_captche() {
      $("kod_captcha").src = '/kod_captcha/#' + Math.random();
    }
    /**
    * Funkcja zliczajaca ilosc znakow w polu
    */
    function zlicz_znaki(element, liczba_znakow, ograniczaj) {
      obiekt_komentarza = element;
      obiekt_licznika = $(element.name+'-licznik');
      pozostalo_znakow = liczba_znakow - obiekt_komentarza.value.length;

      if (ograniczaj == 1 && pozostalo_znakow < 0) {
        obiekt_komentarza.value = obiekt_komentarza.value.substr(0, liczba_znakow);
        pozostalo_znakow = 0;
      }
      obiekt_licznika.innerHTML = pozostalo_znakow;
    }

    (function(tr) {
      tr.push({elements: [$('komentarze-link-zaloguj')], href:'/komentarze/zaloguj'});
      tr.push({elements: [$('komentarze-link-zaloguj-facebook')], href:'/komentarze/zaloguj_facebook'});
    })(oG_OSA.tracking);
    
</script>

</div>
</div>
  <script type="text/javascript">
  
    window.fbAsyncInit = function() {
        FB.init({
            appId: '149933248410211', 
            cookie: true, 
            xfbml: true,
            oauth: true
        });
        FB.getLoginStatus(function(response) {
            jQuery(window).trigger('fb-init');
        });
    };
    (function (d) {
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script'); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/pl_PL/all.js";
        ref.parentNode.insertBefore(js, ref);
    }(document));
        
    var linkiDodajDo = GR('$$', 'dodajDoSMO');
    for (var i=0; i<linkiDodajDo.length; i++) {
        var linki = GR('$$', 'chmurki', linkiDodajDo[i]);
        Zdarzenia.zaczep(linki[0], 'click', function() {
            Zdarzenia.anuluj(Zdarzenia.pobierz());
        });
    }

    GR('pPlywajacyaddthis');

    (function ($) {
        var linki = $('#artykul').find('a');
        linki.filter('.zobaczTakzeLink').track('/artykul/zobacz-takze/');
        linki.filter('.linkAutor').track('/artykul/autor-profil');
    })(jQuery);

    function plusoneClick() {
      try {
        oG_OSA.GAtracker._trackPageview('/onclick/artykul/google-plus-one');
      } catch (blad) { }
    }

    GR('p_gastatystyklikniec_inicjalizuj', oG_OSA.tracking);
    GR('DOMReady', function() {
      try {
        FB.Event.subscribe('edge.create', function(response) {
          try {
            oG_OSA.GAtracker._trackPageview('/onclick/artykul/lubie-to');
          } catch (blad) {
          }
        });
      } catch(blad) {
      }
    });

  (function ($, maksymalnaWartoscPodbiciaWagi) {
      var kontener = $('#k1');
      GR('pPodbijaniewagi', {
          selektory: {
              rodzic: '#k1',
              aktywator: '.waga .aktywator'
          },
          elementy: {
              kontener: kontener,
              aktywatory: kontener.find('#podbij-artykul .waga .aktywator')
          },
          maksymalnaWartoscPodbiciaWagi: maksymalnaWartoscPodbiciaWagi,
          zachowanie: {
              czyZaslona: true
          }
      });

      if (!$.browser.opera) {
          GR('pDodajdozaznaczenia', {
              pole: $('#artykul')
          });
      };

      var pasekIkon = $('.pasekIkony'),
          chmurki = pasekIkon.find('.pasekChmurka'),
          zamykacze = pasekIkon.find('.chmurkaZamykacz');

      if ('undefined' === pasekIkon || 'undefined' === zamykacze || 'undefined' === chmurki) {
          throw new Error('nie znaleziono elementu paska ikon');
          return;
      }

      zamykacze.on('click', function () {
          $(this).parent().fadeOut();
          pasekIkon.find('.aktywny').removeClass('aktywny');
          return false;
      });

      pasekIkon.on('click', '.zChmurka > a', function () {
          var chmurka = $(this).siblings('.pasekChmurka');

          if ('undefined' === chmurka) {
              return true;
          }

          pasekIkon.find('.aktywny').not($(this).parent()).removeClass('aktywny').find('.pasekChmurka').fadeOut();
          chmurka.fadeToggle(this.className == 'aktywny').parent().toggleClass('aktywny');

          return false;
      });
  })(jQuery, 0);

  
  </script>
 

<div id="pasek-rankingow" style="display: none;">
  <div id="pasek-rankingow-wew">
    
    <div id="postep">
      
      <p>Oceniłeś <span id='liczba-ocenionych'>0</span> z <span id='mozliwych-do-oceny'>56</span>*</p>
      <div id="pasek-postepu">
        <span class="textL" style="width: 0%;" id="pasek-postepu-wew"></span>
      </div>
           
      <p><em>*materiałów z tego tygodnia w kategorii kultura</em></p>
    </div>
    
    <div id="pasek-ocen">
      <p id="ocena-rezultat">Oceń materiał:</p>
      
      
        <ul>
                    <li>
            <a id="pasek-ocena-1" class="ocena1" rel="{id:363601,ocena:1}">+1</a>
            <span>Ocena: <b>słaby</b></span>
          </li>
                    <li>
            <a id="pasek-ocena-2" class="ocena2" rel="{id:363601,ocena:2}">+2</a>
            <span>Ocena: <b>średni</b></span>
          </li>
                    <li>
            <a id="pasek-ocena-3" class="ocena3" rel="{id:363601,ocena:3}">+3</a>
            <span>Ocena: <b>dobry</b></span>
          </li>
                    <li>
            <a id="pasek-ocena-4" class="ocena4" rel="{id:363601,ocena:4}">+4</a>
            <span>Ocena: <b>bardzo dobry</b></span>
          </li>
                    <li>
            <a id="pasek-ocena-5" class="ocena5" rel="{id:363601,ocena:5}">+5</a>
            <span>Ocena: <b>znakomity</b></span>
          </li>
                  </ul>
      
        <p class="punktySuma"><b id="suma-punktow">0</b> pkt</p>
        <p class="punktyOpis">ilość głosów: <b id="liczba-ocen">0</b></p>
        <p class="punktyOpis">średnia ocena: <b id="srednia-ocena">0</b></p>
      
    </div>
    
    <div id="pasek-nastepny">
              <p>Kolejny materiał do oceny:</p>
        <a href="/artykul/warszawa_nie_ma_wakacji_w_teatrze_polonia_i_w_ochteatrze_363565.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Warszawa. Nie ma wakacji w Teatrze Polonia i w Och-Teatrze</a>
          </div>
    
  </div>
</div>

<script type="text/javascript">
  GR('p_pasekrankingow_inicjalizuj', 'pasek-rankingow', 'pasek-rankingow-znacznik');
  (function (tr) {
    var kontener = GR('$', 'pasek-ocen'),
        linki = kontener.getElementsByTagName('a'),
        ile = linki.length,
        i;
    for (i = 0 ; i < ile ; i++) {
      tr.push({elements: [linki[i]], href: "/pasek_rankingow/ocena:" + linki[i].innerHTML.trim()});
    }
    kontener = GR('$', 'pasek-nastepny'),
    linki = kontener.getElementsByTagName('a'),
    ile = linki.length;
    for (i = 0 ; i < ile ; i++) {
      tr.push({elements: [linki[i]], href: "/pasek_rankingow/kolejny"});
    }
  })(oG_OSA.tracking);
</script>
<!-- Google Code for PP 30 Remarketing List -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1014071205;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "666666";
var google_conversion_label = "a0vPCKOO2QEQpf_F4wM";
var google_conversion_value = 0;
/* ]]> */
</script>

<div class="remarketing">
<script type="text/javascript">
(function() {
    var scriptUrl = '//www.googleadservices.com/pagead/conversion.js';
    if (window.jQuery) {
        jQuery.ajax({
            url: scriptUrl,
            dataType: 'script',
            cache: true
        });
    } else {
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = scriptUrl;
        document.getElementsByTagName('head')[0].appendChild(script);
    }
})();
</script>

</div>

<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt="" src="http://www.googleadservices.com/pagead/conversion/1014071205/?label=a0vPCKOO2QEQpf_F4wM&amp;guid=ON&amp;script=0">
    </div>
</noscript>
            </div>
          </div>
        </div>
        <div id="k3">
            <div id="artykuly-popularne">
    <h2>Najpopularniejsze</h2>
      
    <div id="artykuly-popularne-zakladki">
      <ul class="zakladkiPrzyciski">
        <li id="zakladka-link-kat" class="kategoria aktywna zakladka-link-kat">kultura</li>
        <li id="zakladka-link-wszystkie" class="kategoria zakladka-link-wszystkie">cały serwis</li>
      </ul>
      <ul class="zakladkiTaby">
                  <li id="zakladka-link-pop24" class="aktywna zakladka-link-pop24">ostatni dzień</li>
                          <li id="zakladka-link-pop7d" class="zakladka-link-pop7d">ostatni tydzień</li>
              </ul>
    </div>

    <div id="zakladka-pop7d-kat" class="zakladka" style="display: none">
            <ul class="listaMaterialow">
                                                                                                              <li >
            <a href="/artykul/iskierki_z_granowa_na_festiwalu_tanca_w_zbaszyniu_363239.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Iskierki z Granowa na festiwalu tańca w Zbąszyniu" class="popularnyLink">
                        Iskierki z Granowa na festiwalu tańca w Zbąszyniu
            </a>
            <span>(odsłon:&nbsp;<b>+2529</b>)</span>
          </li>
                                                                                                              <li >
            <a href="/artykul/vii_ogolnopolski_festiwal_tanca_o_puchar_burmistrza_zbaszynia_2_362979.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="VII Ogólnopolski Festiwal Tańca o Puchar Burmistrza Zbąszynia (2)" class="popularnyLink">
                        VII Ogólnopolski Festiwal Tańca o Puchar Burmistrza Zbąszynia (2)
            </a>
            <span>(odsłon:&nbsp;<b>+1178</b>)</span>
          </li>
                                                                                                              <li >
            <a href="/artykul/bruno_mars_podczas_koncertu_w_krakowie_po_polsku_kocham_was_363199.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Bruno Mars podczas koncertu w Krakowie po polsku: Kocham Was! " class="popularnyLink">
                        Bruno Mars podczas koncertu w Krakowie po polsku: Kocham Was!
            </a>
            <span>(odsłon:&nbsp;<b>+1071</b>)</span>
          </li>
                                                                                                                                            <li >
            <a href="/artykul/rozpoczal_sie_miedzynarodowy_festiwal_kryminalu_2017_363161.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Rozpoczął się Międzynarodowy Festiwal Kryminału 2017" class="popularnyLink">
                        Rozpoczął się Międzynarodowy Festiwal Kryminału 2017
            </a>
            <span>(odsłon:&nbsp;<b>+1050</b>)</span>
          </li>
                                                                                                              <li >
            <a href="/artykul/bytomska_noc_muzeow_schron_miechowice_i_muzeum_gornoslaskie_362919.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Bytomska Noc Muzeów - Schron Miechowice i Muzeum Górnośląskie" class="popularnyLink">
                        Bytomska Noc Muzeów - Schron Miechowice i Muzeum Górnośląskie
            </a>
            <span>(odsłon:&nbsp;<b>+762</b>)</span>
          </li>
                                                                                                                                            <li >
            <a href="/artykul/xxv_zlot_szkol_sienkiewiczowskich_w_pulawach_i_woli_okrzejskiej_363413.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="XXV Zlot Szkół Sienkiewiczowskich w Puławach i Woli Okrzejskiej" class="popularnyLink">
                        XXV Zlot Szkół Sienkiewiczowskich w Puławach i Woli Okrzejskiej
            </a>
            <span>(odsłon:&nbsp;<b>+722</b>)</span>
          </li>
                                                                                                                                            <li class="ostatni">
            <a href="/artykul/miedzynarodowy_festiwal_kryminalu_2017_ostatni_kontakt_zdjecia_363307.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Międzynarodowy Festiwal Kryminału 2017: Ostatni kontakt (zdjęcia)" class="popularnyLink">
                        Międzynarodowy Festiwal Kryminału 2017: Ostatni kontakt (zdjęcia)
            </a>
            <span>(odsłon:&nbsp;<b>+711</b>)</span>
          </li>
              </ul>
      <a class="popularneZakres" href="/rankingi/material,odslony,tydzien,kultura,rt,rk,ro,rd.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Kultura - ostatni tydzień</a>
    <p>
              <a href="/rankingi/material,odslony,tydzien,kultura,rt,rk,ro,rd.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" class="popularneZachetaRank brakDodaj"><b>Obserwuj</b><br> artykuł w rankingu</a>
    </p>
          </div>
    
    <div id="zakladka-pop24-kat" class="zakladka" style="display: block">
      
              <ul class="listaMaterialow">
                                                                                                                                            <li class="pierwszy">
            <a href="/artykul/miedzynarodowy_festiwal_kryminalu_2017_ostatni_kontakt_zdjecia_363307.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Międzynarodowy Festiwal Kryminału 2017: Ostatni kontakt (zdjęcia)" class="popularnyLink">
                        <img src="https://d-w24.ppstatic.pl/g2/86/6d/bb/363307_1496304987_cad2_k16.jpeg" alt="Międzynarodowy Festiwal Kryminału 2017: Ostatni kontakt (zdjęcia)"/>
                        Międzynarodowy Festiwal Kryminału 2017: Ostatni kontakt (zdjęcia)
            </a>
            <span>(odsłon:&nbsp;<b>+337</b>)</span>
          </li>
                                                                                                              <li >
            <a href="/artykul/edith_piaf_i_wojak_szwejk_w_teatrach_krystyny_jandy_363473.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Edith Piaf i wojak Szwejk w &quot;teatrach Krystyny Jandy&quot;" class="popularnyLink">
                        Edith Piaf i wojak Szwejk w "teatrach Krystyny Jandy"
            </a>
            <span>(odsłon:&nbsp;<b>+237</b>)</span>
          </li>
                                                                                                              <li >
            <a href="/artykul/warszawa_nie_ma_wakacji_w_teatrze_polonia_i_w_ochteatrze_363565.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Warszawa. Nie ma wakacji w Teatrze Polonia i w Och-Teatrze" class="popularnyLink">
                        Warszawa. Nie ma wakacji w Teatrze Polonia i w Och-Teatrze
            </a>
            <span>(odsłon:&nbsp;<b>+196</b>)</span>
          </li>
                                                                                                              <li >
            <a href="/artykul/iskierki_z_granowa_na_festiwalu_tanca_w_zbaszyniu_363239.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Iskierki z Granowa na festiwalu tańca w Zbąszyniu" class="popularnyLink">
                        Iskierki z Granowa na festiwalu tańca w Zbąszyniu
            </a>
            <span>(odsłon:&nbsp;<b>+194</b>)</span>
          </li>
                                                                                                              <li >
            <a href="/artykul/tattoofest_2017_w_krakowie_zdjecia_363601.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Tattoofest 2017 w Krakowie (zdjęcia)" class="popularnyLink">
                        Tattoofest 2017 w Krakowie (zdjęcia)
            </a>
            <span>(odsłon:&nbsp;<b>+141</b>)</span>
          </li>
                                                                                                                                            <li >
            <a href="/artykul/mysli_na_wskros_przeczesane_miniatury_poetyckie_cz_1_363345.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="&quot;Myśli na wskroś przeczesane&quot; - miniatury poetyckie cz. 1" class="popularnyLink">
                        "Myśli na wskroś przeczesane" - miniatury poetyckie cz. 1
            </a>
            <span>(odsłon:&nbsp;<b>+119</b>)</span>
          </li>
                                                                                                                                            <li class="ostatni">
            <a href="/artykul/xxv_zlot_szkol_sienkiewiczowskich_w_pulawach_i_woli_okrzejskiej_363413.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="XXV Zlot Szkół Sienkiewiczowskich w Puławach i Woli Okrzejskiej" class="popularnyLink">
                        XXV Zlot Szkół Sienkiewiczowskich w Puławach i Woli Okrzejskiej
            </a>
            <span>(odsłon:&nbsp;<b>+118</b>)</span>
          </li>
                </ul>
      <a class="popularneZakres" href="/rankingi/material,odslony,dzien,kultura,rt,rk,ro,rd.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Kultura - ostatni dzień</a>
          <p>
                        <a href="/rankingi/material,odslony,dzien,kultura,rt,rk,ro,rd.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" class="popularneZachetaRank brakDodaj"><b>Obserwuj</b><br> artykuł w rankingu</a>
          </p>
          </div>
    
    <div id="zakladka-pop7d-wszystkie" class="zakladka" style="display: none">
      
              <ul class="listaMaterialow">
                                                                                                             <li >
            <a href="/artykul/piekne_konie_pod_slicznymi_amazonkami_363237.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Piękne konie pod ślicznymi amazonkami" class="popularnyLink">
                        Piękne konie pod ślicznymi amazonkami
            </a>
            <span>(odsłon:&nbsp;<b>+5323</b>)</span>
          </li>
                                                                                                             <li >
            <a href="/artykul/puchar_pgnig_superligi_dla_szczypiornistow_gornika_zabrze_363125.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Puchar PGNiG Superligi dla szczypiornistów Górnika Zabrze" class="popularnyLink">
                        Puchar PGNiG Superligi dla szczypiornistów Górnika Zabrze
            </a>
            <span>(odsłon:&nbsp;<b>+3776</b>)</span>
          </li>
                                                                                                             <li >
            <a href="/artykul/iskierki_z_granowa_na_festiwalu_tanca_w_zbaszyniu_363239.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Iskierki z Granowa na festiwalu tańca w Zbąszyniu" class="popularnyLink">
                        Iskierki z Granowa na festiwalu tańca w Zbąszyniu
            </a>
            <span>(odsłon:&nbsp;<b>+2529</b>)</span>
          </li>
                                                                                                             <li >
            <a href="/artykul/ix_sniadanie_marketingowe_w_katowicach_363417.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="IX Śniadanie Marketingowe w Katowicach" class="popularnyLink">
                        IX Śniadanie Marketingowe w Katowicach
            </a>
            <span>(odsłon:&nbsp;<b>+1575</b>)</span>
          </li>
                                                                                                             <li >
            <a href="/artykul/pielgrzymka_mezczyzn_i_mlodziencow_do_matki_bozej_piekarskiej_363229.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Pielgrzymka Mężczyzn i Młodzieńców do Matki Bożej Piekarskiej" class="popularnyLink">
                        Pielgrzymka Mężczyzn i Młodzieńców do Matki Bożej Piekarskiej
            </a>
            <span>(odsłon:&nbsp;<b>+1574</b>)</span>
          </li>
                                                         <li >
            <a href="/artykul/dabie_podroz_sentymentalna_w_przeszlosc_363259.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Dąbie. Podróż sentymentalna w przeszłość" class="popularnyLink">
                        Dąbie. Podróż sentymentalna w przeszłość
            </a>
            <span>(odsłon:&nbsp;<b>+1517</b>)</span>
          </li>
                                                                                                             <li class="ostatni">
            <a href="/artykul/vii_ogolnopolski_festiwal_tanca_o_puchar_burmistrza_zbaszynia_2_362979.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="VII Ogólnopolski Festiwal Tańca o Puchar Burmistrza Zbąszynia (2)" class="popularnyLink">
                        VII Ogólnopolski Festiwal Tańca o Puchar Burmistrza Zbąszynia (2)
            </a>
            <span>(odsłon:&nbsp;<b>+1178</b>)</span>
          </li>
                </ul>
      <a class="popularneZakres" href="/rankingi/material,odslony,tydzien,rt,rk,ro.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">cały serwis - ostatni tydzień</a>
        <p>
                    <a href="/rankingi/material,odslony,tydzien,rt,rk,ro.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" class="popularneZachetaRank brakDodaj"><b>Obserwuj</b><br> artykuł w rankingu</a>
        </p>
          </div>
    
    <div id="zakladka-pop24-wszystkie" class="zakladka" style="display: none">
      
              <ul class="listaMaterialow">
                                                                                                              <li >
            <a href="/artykul/iwona_cichosz_rumba_to_taniec_stworzony_dla_mnie_363557.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Iwona Cichosz: „Rumba to taniec stworzony dla mnie“" class="popularnyLink">
                        Iwona Cichosz: „Rumba to taniec stworzony dla mnie“
            </a>
            <span>(odsłon:&nbsp;<b>+1075</b>)</span>
          </li>
                                                                                                              <li >
            <a href="/artykul/kosieczyn_olimpiada_sportowa_szkol_partnerskich_363543.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Kosieczyn. Olimpiada Sportowa Szkół Partnerskich" class="popularnyLink">
                        Kosieczyn. Olimpiada Sportowa Szkół Partnerskich
            </a>
            <span>(odsłon:&nbsp;<b>+583</b>)</span>
          </li>
                                                                                                              <li >
            <a href="/artykul/ix_sniadanie_marketingowe_w_katowicach_363417.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="IX Śniadanie Marketingowe w Katowicach" class="popularnyLink">
                        IX Śniadanie Marketingowe w Katowicach
            </a>
            <span>(odsłon:&nbsp;<b>+516</b>)</span>
          </li>
                                                                                                              <li >
            <a href="/artykul/grand_prix_polski_w_siatkowce_plazowej_kobiet_i_mezczyzn_363489.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Grand Prix Polski w Siatkówce Plażowej Kobiet i Mężczyzn " class="popularnyLink">
                        Grand Prix Polski w Siatkówce Plażowej Kobiet i Mężczyzn
            </a>
            <span>(odsłon:&nbsp;<b>+513</b>)</span>
          </li>
                                                                                                              <li >
            <a href="/artykul/zbaszyn_zagle_dla_wszystkich_2017_zdjecia_363539.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Zbąszyń. Żagle dla wszystkich 2017 [Zdjęcia]" class="popularnyLink">
                        Zbąszyń. Żagle dla wszystkich 2017 [Zdjęcia]
            </a>
            <span>(odsłon:&nbsp;<b>+464</b>)</span>
          </li>
                                                                                                              <li >
            <a href="/artykul/czy_mozna_wybic_szybe_gdy_w_aucie_jest_zamkniety_pies_363415.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Czy można wybić szybę, gdy w aucie jest zamknięty pies?" class="popularnyLink">
                        Czy można wybić szybę, gdy w aucie jest zamknięty pies?
            </a>
            <span>(odsłon:&nbsp;<b>+444</b>)</span>
          </li>
                                                                                                                                            <li class="ostatni">
            <a href="/artykul/miedzynarodowy_festiwal_kryminalu_2017_ostatni_kontakt_zdjecia_363307.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Międzynarodowy Festiwal Kryminału 2017: Ostatni kontakt (zdjęcia)" class="popularnyLink">
                        Międzynarodowy Festiwal Kryminału 2017: Ostatni kontakt (zdjęcia)
            </a>
            <span>(odsłon:&nbsp;<b>+337</b>)</span>
          </li>
                </ul>
      <a class="popularneZakres" href="/rankingi/material,odslony,dzien,rt,rk,ro.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">cały serwis - ostatni dzień</a>
        <p>
                        <a href="/rankingi/material,odslony,dzien,rt,rk,ro.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" class="popularneZachetaRank brakDodaj"><b>Obserwuj</b><br> artykuł w rankingu</a>
        </p>
          </div>
</div>  

  <script type="text/javascript">
  
    (function (tr) {
      var licznik = 1;
      GR('$$', 'popularnyLink', GR('$', 'zakladka-pop7d-kat'), '', function (el) {
        tr.push({elements: [el], href: '/popularne/link_kategoria_7d:' + licznik++});
      });
      var licznik = 1;
      GR('$$', 'popularnyLink', GR('$', 'zakladka-pop24-kat'), '', function (el) {
        tr.push({elements: [el], href: '/popularne/link_kategoria_24h:' + licznik++});
      });
      var licznik = 1;
      GR('$$', 'popularnyLink', GR('$', 'zakladka-pop7d-wszystkie'), '', function (el) {
        tr.push({elements: [el], href: '/popularne/link_caly_serwis_7d:' + licznik++});
      });
      var licznik = 1;
      GR('$$', 'popularnyLink', GR('$', 'zakladka-pop24-wszystkie'), '', function (el) {
        tr.push({elements: [el], href: '/popularne/link_caly_serwis_24h:' + licznik++});
      });
      tr.push({elements: [GR('$', 'zakladka-link-pop24')], href: '/popularne/zakladka:24h'});
      tr.push({elements: [GR('$', 'zakladka-link-pop7d')], href: '/popularne/zakladka:7d'});
      tr.push({elements: [GR('$', 'zakladka-link-wszystkie')], href: '/popularne/zakladka:caly_serwis'});
      tr.push({elements: [GR('$', 'zakladka-link-kat')], href: '/popularne/zakladka:kategoria'});
      tr.push({elements: GR('$$', 'popularneZacheta', GR('artykuly-popularne')), href: '/popularne/link-napisz'});
      tr.push({elements: GR('$$', 'popularneZakres', GR('artykuly-popularne')), href: '/popularne/link-ranking'});
      tr.push({elements: GR('$$', 'popularneZachetaRank', GR('artykuly-popularne')), href: '/popularne/link-ranking-dolny'});
    })(oG_OSA.tracking);
  
  </script>

  <script type="text/javascript">
    //wywołanie inita dla trackingu
    GR('pZakladkipopularneInit', 'kultura');
  </script>
<div class="clear adBoks odstepD">
  <script type="text/javascript">GR('wstawReklame', 'prawa_1');</script>
</div><div id="artykuly-ostatnie" class="ramka ">
  <h2>Najnowsze</h2>
    <div id="artykuly-ostatnie-zakladki">
    <ul class="zakladkiPrzyciski">
      <li class="aktywny">
        <a href="#aktywny" id="artykuly-zakladka-dzial" rel="zakladka:-id:artykulydzial">kultura</a>
      </li>
      <li>
        <a href="#aktywny" id="artykuly-zakladka-caly" rel="zakladka:-id:artykulyserwis">cały serwis</a>
      </li>
    </ul>
  </div>
      <div id ="zakladka-artykulydzial" style="display: block;">
    <ul class="listaMaterialow">
            <li >
        <a href="/artykul/poznaj_laureatow_57_krakowskiego_festiwalu_filmowego_363607.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c"
        title="Poznaj laureatów 57. Krakowskiego Festiwalu Filmowego" class="listaArtykulLink">Poznaj laureatów 57. Krakowskiego Festiwalu Filmowego
        
                </a>
      </li>
            <li >
        <a href="/artykul/tattoofest_2017_w_krakowie_zdjecia_363601.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c"
        title="Tattoofest 2017 w Krakowie (zdjęcia)" class="listaArtykulLink">Tattoofest 2017 w Krakowie (zdjęcia)
        
        <span>(zdjęcia)</span>
                </a>
      </li>
            <li >
        <a href="/artykul/orange_warsaw_festival_2017_smoki_z_las_vegas_rozgrzaly_publike_363603.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c"
        title="Orange Warsaw Festival 2017. Smoki z Las Vegas rozgrzały publikę" class="listaArtykulLink">Orange Warsaw Festival 2017. Smoki z Las Vegas rozgrzały publikę
        
                </a>
      </li>
            <li >
        <a href="/artykul/koscian_tu_bylem_tony_halik_spotkanie_z_miroslawem_wleklym_363595.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c"
        title="Kościan. &quot;Tu byłem. Tony Halik&quot; - spotkanie z Mirosławem Wlekłym" class="listaArtykulLink">Kościan. "Tu byłem. Tony Halik" - spotkanie z Mirosławem Wlekłym
        
                </a>
      </li>
            <li >
        <a href="/artykul/stachursky_na_swiecie_starego_fordonu_w_bydgoszczy_363593.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c"
        title="Stachursky na Święcie Starego Fordonu w Bydgoszczy" class="listaArtykulLink">Stachursky na Święcie Starego Fordonu w Bydgoszczy
        
        <span>(zdjęcia)</span>
                </a>
      </li>
            <li class="ostatni">
        <a href="/artykul/liam_gallagher_zapowiada_pierwszy_solowy_album_363583.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c"
        title=" Liam Gallagher zapowiada pierwszy solowy album!" class="listaArtykulLink"> Liam Gallagher zapowiada pierwszy solowy album!
        
                </a>
      </li>
          </ul>
  </div>
    <div id ="zakladka-artykulyserwis" style="display: none;">
    <ul class="listaMaterialow">
            <li >
                <a href="/artykul/niezwykle_kapliczki_w_lajskach_363609.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c"
        title="Niezwykłe Kapliczki w Łajskach " class="listaArtykulLink">Niezwykłe Kapliczki w Łajskach 
        
        <span>(zdjęcia)</span>
                </a>
      </li>
            <li >
                <a href="/artykul/poznaj_laureatow_57_krakowskiego_festiwalu_filmowego_363607.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c"
        title="Poznaj laureatów 57. Krakowskiego Festiwalu Filmowego" class="listaArtykulLink">Poznaj laureatów 57. Krakowskiego Festiwalu Filmowego
        
                </a>
      </li>
            <li >
                <a href="/artykul/tattoofest_2017_w_krakowie_zdjecia_363601.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c"
        title="Tattoofest 2017 w Krakowie (zdjęcia)" class="listaArtykulLink">Tattoofest 2017 w Krakowie (zdjęcia)
        
        <span>(zdjęcia)</span>
                </a>
      </li>
            <li >
                <a href="/artykul/nie_dla_kaplanstwa_lecz_dla_poslugi_363605.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c"
        title="Nie dla kapłaństwa, lecz dla posługi" class="listaArtykulLink">Nie dla kapłaństwa, lecz dla posługi
        
                </a>
      </li>
            <li >
                <a href="/artykul/orange_warsaw_festival_2017_smoki_z_las_vegas_rozgrzaly_publike_363603.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c"
        title="Orange Warsaw Festival 2017. Smoki z Las Vegas rozgrzały publikę" class="listaArtykulLink">Orange Warsaw Festival 2017. Smoki z Las Vegas rozgrzały publikę
        
                </a>
      </li>
            <li class="ostatni">
                <a href="/artykul/policyjne_psy_do_zadan_specjalnych_363597.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c"
        title="Policyjne psy do zadań specjalnych" class="listaArtykulLink">Policyjne psy do zadań specjalnych
        
                </a>
      </li>
          </ul>
  </div>
</div>

<script type="text/javascript">
  
    (function (tr) {
      var licznik = 1;
      GR('$$', 'listaArtykulLink', GR('$', 'zakladka-artykulyserwis'), '', function (el) {
        tr.push({elements: [el], href: '/ostatnie/link-caly-serwis:' + licznik++});
      });
      tr.push({elements: [GR('$', 'artykuly-zakladka-caly')], href: '/ostatnie/zakladka:caly_serwis'});
      tr.push({elements: GR('$$', 'ostatnieZakres'), href: '/ostatnie/naglowek'});
              GR('$$', 'listaArtykulLink', GR('$', 'zakladka-artykulydzial'), '', function (el) {
          tr.push({elements: [el], href: '/ostatnie/link-dzial:' + licznik++});
        });
        tr.push({elements: [GR('$', 'artykuly-zakladka-dzial')], href: '/ostatnie/zakladka:dzial'});
          })(oG_OSA.tracking);
  
</script>
<div class="clear adBoks odstepD">
  <script type="text/javascript">GR('wstawReklame', 'prawa_2');</script>
</div><div id="gorace-tematy" >
  <ul>
        <li class="zakladka aktywny">
      <p title="Warto przeczytać" class="belkaTytul">Warto przeczytać</p>
      <div id="zakladka-boxinformacyjny1" class="zakladkaTresc clear">
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Kino i TV" href="/kultura/kino_i_tv/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Kino i TV</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title=""Powidoki", "Jackie", "Piękna i Bestia". Sprawdź filmowe premiery pierwszego półrocza 2017 (zwiastuny)" href="/artykul/powidoki_jackie_piekna_i_bestia_sprawdz_filmowe_premiery_pierwszego_polrocza_2017_zwiastuny_357656.html">"Powidoki", "Jackie", "Piękna i Bestia". Sprawdź...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/pawel_jankowski,365062,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="&amp;quot;Mówienie tak bardzo przeszkadza..." class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/d6/aa/de/365062_1490295464_aa99uz_k6.jpeg" width="42" height="42" title="Paweł Jankowski" alt="Paweł Jankowski">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Cywilizacja" href="/cywilizacja/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Cywilizacja</a>
                                          <a class="linkAutor" title="Paweł Jankowski - zobacz profil Autora" href="/autor/pawel_jankowski,365062,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Paweł Jankowski</a>
                                      <a class="materialTytul" title="Hawaje tonące w śniegach" href="/artykul/hawaje_tonace_w_sniegach_357564.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Hawaje tonące w śniegach</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Nauka" href="/cywilizacja/nauka/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Nauka</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Poznajcie Lucy i Psyche. To dwie nowe sondy NASA, które polecą badać planetoidy" href="/artykul/poznajcie_lucy_i_psyche_to_dwie_nowe_sondy_nasa_ktore_poleca_badac_planetoidy_357718.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Poznajcie Lucy i Psyche. To dwie nowe sondy NASA,...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/pawel_jankowski,365062,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="&amp;quot;Mówienie tak bardzo przeszkadza..." class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/d6/aa/de/365062_1490295464_aa99uz_k6.jpeg" width="42" height="42" title="Paweł Jankowski" alt="Paweł Jankowski">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Muzyka" href="/kultura/muzyka/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Muzyka</a>
                                          <a class="linkAutor" title="Paweł Jankowski - zobacz profil Autora" href="/autor/pawel_jankowski,365062,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Paweł Jankowski</a>
                                      <a class="materialTytul" title="Tau Cross anonsują swoją drugą płytę" href="/artykul/tau_cross_anonsuja_swoja_druga_plyte_357666.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Tau Cross anonsują swoją drugą płytę</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/weronika_trzeciak,348679,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="&amp;quot;O to chodzi jedynie, by naprzód..." class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/95/59/0b/348679_1269296533_5d25uz_k6.jpeg" width="42" height="42" title="Weronika Trzeciak" alt="Weronika Trzeciak">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Książki" href="/kultura/ksiazki/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Książki</a>
                                          <a class="linkAutor" title="Weronika Trzeciak - zobacz profil Autora" href="/autor/weronika_trzeciak,348679,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Weronika Trzeciak</a>
                                      <a class="materialTytul" title=""Powiedz panno, gdzie ty śpisz" - mroczny thriller" href="/artykul/powiedz_panno_gdzie_ty_spisz_mroczny_thriller_357558.html">"Powiedz panno, gdzie ty śpisz" - mroczny thriller</a>
          </div>
        </div>
              </div>
    </li>
        <li class="zakladka">
      <p title="Nauka, cywilizacja, technologie" class="belkaTytul">Nauka, cywilizacja, technologie</p>
      <div id="zakladka-boxinformacyjny2" class="zakladkaTresc clear">
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Cywilizacja" href="/cywilizacja/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Cywilizacja</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="NASA pozwoli ci zwiedzić Międzynarodową Stację Kosmiczną. Zobacz filmowy przewodnik po ISS (wideo)" href="/artykul/nasa_pozwoli_ci_zwiedzic_miedzynarodowa_stacje_kosmiczna_zobacz_filmowy_przewodnik_po_iss_wideo_354981.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">NASA pozwoli ci zwiedzić Międzynarodową Stację...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Cywilizacja" href="/cywilizacja/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Cywilizacja</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Jumbo Jet na wyciągnięcie ręki? Lądujące Boeingi przyciągają turystów na karaibską wyspę (wideo)" href="/artykul/jumbo_jet_na_wyciagniecie_reki_ladujace_boeingi_przyciagaja_turystow_na_karaibska_wyspe_wideo_354979.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Jumbo Jet na wyciągnięcie ręki? Lądujące Boeingi...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Nauka" href="/cywilizacja/nauka/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Nauka</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Sondy kosmiczne STEREO pomagają nam zrozumieć aktywność Słońca (wideo)" href="/artykul/sondy_kosmiczne_stereo_pomagaja_nam_zrozumiec_aktywnosc_slonca_wideo_354887.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Sondy kosmiczne STEREO pomagają nam zrozumieć...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Cywilizacja" href="/cywilizacja/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Cywilizacja</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Zachód słońca w Tatrach jest zachwycający. Zobacz film zrobiony z Kasprowego Wierchu (wideo)" href="/artykul/zachod_slonca_w_tatrach_jest_zachwycajacy_zobacz_film_zrobiony_z_kasprowego_wierchu_wideo_354877.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Zachód słońca w Tatrach jest zachwycający. Zobacz...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/pawel_jankowski,365062,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="&amp;quot;Mówienie tak bardzo przeszkadza..." class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/d6/aa/de/365062_1490295464_aa99uz_k6.jpeg" width="42" height="42" title="Paweł Jankowski" alt="Paweł Jankowski">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Cywilizacja" href="/cywilizacja/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Cywilizacja</a>
                                          <a class="linkAutor" title="Paweł Jankowski - zobacz profil Autora" href="/autor/pawel_jankowski,365062,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Paweł Jankowski</a>
                                      <a class="materialTytul" title="Jest taki bank, który zostawia pieniądze na ulicy" href="/artykul/jest_taki_bank_ktory_zostawia_pieniadze_na_ulicy_354707.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Jest taki bank, który zostawia pieniądze na ulicy</a>
          </div>
        </div>
              </div>
    </li>
        <li class="zakladka">
      <p title="Sport" class="belkaTytul">Sport</p>
      <div id="zakladka-boxinformacyjny3" class="zakladkaTresc clear">
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Sport" href="/sport/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Sport</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Federacja narciarska uregulowała kwestię długości kijków. Zawodnicy łatwo znaleźli lukę w przepisach (wideo)" href="/artykul/federacja_narciarska_uregulowala_kwestie_dlugosci_kijkow_zawodnicy_latwo_znalezli_luke_w_przepisach_wideo_355151.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Federacja narciarska uregulowała kwestię długości...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Piłka nożna" href="/sport/pilka_nozna/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Piłka nożna</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Luis Suarez na celowniku Manchesteru. Czerwone Diabły są w stanie zapłacić za piłkarza 150 mln euro" href="/artykul/luis_suarez_na_celowniku_manchesteru_czerwone_diably_sa_w_stanie_zaplacic_za_pilkarza_150_mln_euro_355077.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Luis Suarez na celowniku Manchesteru. Czerwone...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Piłka nożna" href="/sport/pilka_nozna/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Piłka nożna</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Kto jest najwolniejszym piłkarzem Premier League? (wideo)" href="/artykul/kto_jest_najwolniejszym_pilkarzem_premier_league_wideo_354977.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Kto jest najwolniejszym piłkarzem Premier League?...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Piłka nożna" href="/sport/pilka_nozna/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Piłka nożna</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Nowo wybrana członkini kierownictwa FIFA: "Możemy zrobić więcej niż ONZ. Futbol ma wielką moc" (wideo)" href="/artykul/nowo_wybrana_czlonkini_kierownictwa_fifa_mozemy_zrobic_wiecej_niz_onz_futbol_ma_wielka_moc_wideo_354883.html">Nowo wybrana członkini kierownictwa FIFA: "Możemy...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Piłka nożna" href="/sport/pilka_nozna/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Piłka nożna</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Robert Lewandowski znalazł się w trzydziestce nominowanych do Złotej Piłki" href="/artykul/robert_lewandowski_znalazl_sie_w_trzydziestce_nominowanych_do_zlotej_pilki_354815.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Robert Lewandowski znalazł się w trzydziestce...</a>
          </div>
        </div>
              </div>
    </li>
        <li class="zakladka">
      <p title="Kino, seriale, telewizja" class="belkaTytul">Kino, seriale, telewizja</p>
      <div id="zakladka-boxinformacyjny4" class="zakladkaTresc clear">
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Kino i TV" href="/kultura/kino_i_tv/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Kino i TV</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Jake Gyllenhaal zagra astronautę. W przyszłym roku trafi do kin film "Life" (zwiastun)" href="/artykul/jake_gyllenhaal_zagra_astronaute_w_przyszlym_roku_trafi_do_kin_film_life_zwiastun_355091.html">Jake Gyllenhaal zagra astronautę. W przyszłym roku...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Kino i TV" href="/kultura/kino_i_tv/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Kino i TV</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Mroczny thriller "9 życie Louisa Draxa" trafi do kin za trzy tygodnie. Zobacz zwiastun (wideo)" href="/artykul/mroczny_thriller_9_zycie_louisa_draxa_trafi_do_kin_za_trzy_tygodnie_zobacz_zwiastun_wideo_355087.html">Mroczny thriller "9 życie Louisa Draxa" trafi do kin...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Kino i TV" href="/kultura/kino_i_tv/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Kino i TV</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Obojętność może mieć tragiczne skutki. Zobacz zwiastun filmu "Nieznajoma dziewczyna" (wideo)" href="/artykul/obojetnosc_moze_miec_tragiczne_skutki_zobacz_zwiastun_filmu_nieznajoma_dziewczyna_wideo_354941.html">Obojętność może mieć tragiczne skutki. Zobacz...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Kino i TV" href="/kultura/kino_i_tv/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Kino i TV</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Dobiega końca praca nad niesamowitym filmem o życiu Vincenta van Gogha (wideo)" href="/artykul/dobiega_konca_praca_nad_niesamowitym_filmem_o_zyciu_vincenta_van_gogha_wideo_354931.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Dobiega końca praca nad niesamowitym filmem o życiu...</a>
          </div>
        </div>
                <div class="wpis">
          <a href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="" class="autorZdjecie">          <img src="https://d-w24.ppstatic.pl/g2/23/ce/30/373339_1381232989_42eauz_k6.jpeg" width="42" height="42" title="Redakcja Wiadomości24.pl" alt="Redakcja Wiadomości24.pl">
          </a>                              <div>
            <a class="kategoria" title="Zobacz wszystkie materiały z działu Kino i TV" href="/kultura/kino_i_tv/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Kino i TV</a>
                                          <a class="linkAutor" title="Redakcja Wiadomości24.pl - zobacz profil Autora" href="/autor/redakcja_wiadomosci24pl,373339,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">Redakcja Wiadomości24.pl</a>
                                      <a class="materialTytul" title="Reżyser "Piratów z Karaibów" nakręcił mroczny thriller. Zobacz zwiastun filmu "Lekarstwo na życie"" href="/artykul/rezyser_piratow_z_karaibow_nakrecil_mroczny_thriller_zobacz_zwiastun_filmu_lekarstwo_na_zycie_354823.html">Reżyser "Piratów z Karaibów" nakręcił mroczny...</a>
          </div>
        </div>
              </div>
    </li>
      </ul>
</div>

<script type="text/javascript">
(function(tr) {
    GR("$$", 'linkBoxInformacyjny', GR('$', 'gorace-tematy'), '', function (e) {
        var nazwa = e.childNodes[0].title.toLowerCase();
        tr.push({elements: [e], href:'/goracetematy/zakladka:' + nazwa});
    });
    GR("$$", 'zakladkaTresc', GR('$', 'gorace-tematy'), '', function (el) {
        var licznik = 1;
        GR("$$", 'linkAutor', el, '', function (e) {
            tr.push({elements: [e], href:'/goracetematy/autor:' + licznik++});
        });
        licznik = 1;
        GR("$$", 'autorZdjecie', el, '', function (e) {
            tr.push({elements: [e], href:'/goracetematy/autor_zdjecie:' + licznik++});
        });
        licznik = 1;
        GR("$$", 'materialTytul', el, '', function (e) {
            tr.push({elements: [e], href:'/goracetematy/material_tytul:' + licznik++});
        });
        licznik = 1;
        GR("$$", 'kategoria', el, '', function (e) {
            tr.push({elements: [e], href:'/goracetematy/kategoria:' + licznik++});
        });
    });
})(oG_OSA.tracking);

(function ($) {
    var akordeon = $('#gorace-tematy ul');
    akordeon.find('li p').on('click', function () {
        var te = akordeon.find('li .zakladkaTresc'),
            ten = $(this).parents('li').find('.zakladkaTresc');

        ten.slideToggle()
            .parent().toggleClass('aktywny');
        te.not(ten).slideUp()
            .parent().removeClass('aktywny');
        return false;
    });
})(jQuery);

</script>
<div class="clear adBoks odstepD">
  <script type="text/javascript">GR('wstawReklame', 'prawa_3');</script>
</div><div id="ostatnie-komentarze" class="kafelka">
  <h2>Ostatnie komentarze</h2>
  <ul>
      <li>
      <p class="komTytul">
        <a href="/artykul/ranking_wta_29_maja_2017_paryz_i_porownanie_z_livetenniseu_363267.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Ranking WTA 29 maja 2017 - Paryż i porównanie z live-tennis.eu"><b>Ranking WTA 29 maja 2017 - Paryż i...</b></a>
      </p>
      <div class="boksInfo">
        <a href="/autor/jaroslaw_franciszek_furmaniak,362922,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Lepiej późno niż wcale...Polacy...">
          <img width="30" height="30" src="https://d-w24.ppstatic.pl/g2/34/43/99/362922_1313313390_6e0fuz_k7.jpeg" alt="Autor Jarosław Franciszek Furmaniak">
        </a>
                      <a href="/autor/jaroslaw_franciszek_furmaniak,362922,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Jarosław Franciszek Furmaniak" class="infoAutor">              Jarosław Franciszek Furmaniak
            </a>                  <span class="data">Dzisiaj 12:39</span>
      </div>
      <div class="kontentKoment">
        	   <a href="/artykul/ranking_wta_29_maja_2017_paryz_i_porownanie_z_livetenniseu_363267--1.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c#komentarz-1053015" title="Przejdź do komentarzy" class="komTresc">Paryż - Roland Garros: od 11.00 Magda Linette walczy z Eliną Svitoliną jak równa z równą, wynik też nie przynosi wstydu po 1 godz 25...</a>
              </div>
    </li>
      <li>
      <p class="komTytul">
        <a href="/artykul/belle_epoque_z_szansa_na_miedzynarodowa_kariere_361849.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title=""Belle Epoque" z szansą na międzynarodową karierę"><b>"Belle Epoque" z szansą na...</b></a>
      </p>
      <div class="boksInfo">
        <a href="/autor/adrianna_adamekswiechowska,361111,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="">
          <img width="30" height="30" src="https://d-w24.ppstatic.pl/g2/17/69/1e/361111_1291222797_4896uz_k7.jpeg" alt="Autor Adrianna Adamek-Świechowska">
        </a>
                      <a href="/autor/adrianna_adamekswiechowska,361111,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Adrianna Adamek-Świechowska" class="infoAutor">              Adrianna Adamek-Świechowska
            </a>                  <span class="data">Wczoraj 12:20</span>
      </div>
      <div class="kontentKoment">
        	   <a href="/artykul/belle_epoque_z_szansa_na_miedzynarodowa_kariere_361849--1.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c#komentarz-1053011" title="Przejdź do komentarzy" class="komTresc">Po pierwszym odcinku odpuściłam... ale mam nadzieję, że kiedyś będzie okazja nadrobić...</a>
              </div>
    </li>
      <li>
      <p class="komTytul">
        <a href="/artykul/cale_swietokrzyskie_czyta_zeromskiego_363261.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Całe Świętokrzyskie czyta Żeromskiego"><b>Całe Świętokrzyskie czyta Żeromskiego</b></a>
      </p>
      <div class="boksInfo">
        <a href="/autor/adrianna_adamekswiechowska,361111,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="">
          <img width="30" height="30" src="https://d-w24.ppstatic.pl/g2/17/69/1e/361111_1291222797_4896uz_k7.jpeg" alt="Autor Adrianna Adamek-Świechowska">
        </a>
                      <a href="/autor/adrianna_adamekswiechowska,361111,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Adrianna Adamek-Świechowska" class="infoAutor">              Adrianna Adamek-Świechowska
            </a>                  <span class="data">Wczoraj 11:39</span>
      </div>
      <div class="kontentKoment">
        	   <a href="/artykul/cale_swietokrzyskie_czyta_zeromskiego_363261--1.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c#komentarz-1053009" title="Przejdź do komentarzy" class="komTresc">Słuszna akcja!</a>
              </div>
    </li>
      <li>
      <p class="komTytul">
        <a href="/artykul/dokumenta_14_tego_roku_takze_w_atenach_uroczyste_otwarcie_361643.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title=""Dokumenta 14" tego roku także w Atenach. Uroczyste otwarcie "><b>"Dokumenta 14" tego roku także w...</b></a>
      </p>
      <div class="boksInfo">
        <a href="/autor/cecylia_markiewicz,346153,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Góry, las i cisza , albo sala...">
          <img width="30" height="30" src="https://d-w24.ppstatic.pl/g2/c9/41/d7/346153_1377351486_64f5uz_k7.jpeg" alt="Autor Cecylia Markiewicz">
        </a>
                      <a href="/autor/cecylia_markiewicz,346153,an,aid.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" title="Cecylia Markiewicz" class="infoAutor">              Cecylia Markiewicz
            </a>                  <span class="data">Wczoraj 11:36</span>
      </div>
      <div class="kontentKoment">
        	   <a href="/artykul/dokumenta_14_tego_roku_takze_w_atenach_uroczyste_otwarcie_361643--1.html?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c#komentarz-1053007" title="Przejdź do komentarzy" class="komTresc">Juz za tydzien otwarcie prezentacji &quot;Dokumenta 14 &quot; w niemieckim Kassel. Podano juz dokladny program .</a>
              </div>
    </li>
    </ul>
</div>
<script type="text/javascript">

  (function(tr) {
    tr.push({elements: GR('$$', 'ostatnieKomentarzeAutorLink', GR('$', 'ostatnie-komentarze')), href:'/ostatnie_komentarze/autor:obrazek'});
    tr.push({elements: GR('$$', 'ostatnieKomentarzeTemat', GR('$', 'ostatnie-komentarze')), href:'/ostatnie_komentarze/temat'});
    tr.push({elements: GR('$$', 'linkAutor', GR('$', 'ostatnie-komentarze')), href:'/ostatnie_komentarze/autor:link'});
    tr.push({elements: GR('$$', 'ostatnieKomentarzeTresc', GR('$', 'ostatnie-komentarze')), href:'/ostatnie_komentarze/tresc'});
  })(oG_OSA.tracking);

</script>
<div class="clear adBoks odstepD">
  <script type="text/javascript">GR('wstawReklame', 'prawa_4');</script>
</div>        </div>
      </div>
      <div class="clear dynSzer okazjon">
  <script type="text/javascript">GR('wstawReklame', 'okazjon');</script>
</div><div class="clear dynSzer adDol1">
  <script type="text/javascript">GR('wstawReklame', 'dol_1');</script>
</div>
<div id="partnerzy-kontener" class="clear dynSzer">
<div id="partnerzy">
  <ul class="kolumny ramka">
    <li class="serwisy">
      <h2>Serwisy branżowe</h2>
      <ul>
        <li><a href="http://www.gratka.pl" title="Ogłoszenia">Ogłoszenia</a></li>
        <li><a href="http://moto.gratka.pl" title="Motoryzacja">Motoryzacja</a></li>
        <li><a href="http://dom.gratka.pl" title="Nieruchomośi">Nieruchomości</a></li>
        <li><a href="http://praca.gratka.pl" title="Praca">Praca</a></li>
        <li><a href="http://alegratka.pl" title="Ogłoszenia drobne">Ogłoszenia drobne</a></li>
      </ul>
    </li>  
    <li class="serwisy">
      <h2>Serwisy partnerskie</h2>
      <ul>
        <li><a href="http://naszemiasto.pl/" title="Nasze Miasto">Nasze Miasto</a></li>
        <li><a href="http://www.polskatimes.pl/" title="Najnowsze Informacje">Najnowsze Informacje</a></li>
        <li><a href="http://www.telemagazyn.pl/" title="Program TV">Program TV</a></li>
        <li><a href="http://www.motofakty.pl/" title="Samochody">Samochody</a></li>
        <li><a href="http://pulspolski.tv/" title="Puls Polski TV">Puls Polski TV</a></li>
      </ul>
    </li>
    <li class="serwisy">
      <h2>Dzienniki regionalne</h2>
      <ul>
        <li><a href="http://dziennikbaltycki.pl/" title="www.dziennikbaltycki.pl">www.dziennikbaltycki.pl</a></li>
        <li><a href="http://dziennikzachodni.pl/" title="Wiadomości Śląsk">Wiadomości Śląsk</a></li>
        <li><a href="http://dzienniklodzki.pl/" title="Wiadomości Łódź" rel="nofollow">Wiadomości Łódź</a></li>
        <li><a href="http://kurierlubelski.pl/" title="Wiadomości Lublin">Wiadomości Lublin</a></li>
        <li><a href="http://gazetawroclawska.pl/" title="Wiadomości Wrocław">Wiadomości Wrocław</a></li>
        <li><a href="http://gloswielkopolski.pl/" title="Wiadomości Poznań">Wiadomości Poznań</a></li>
        <li><a href="http://gazetakrakowska.pl/" title="Wiadomości Kraków">Wiadomości Kraków</a></li>
        <li><a href="http://expressilustrowany.pl/" title="Express Ilustrowany">Express Ilustrowany</a></li>
        <li><a href="http://www.dziennikpolski24.pl/" title="Fakty">Fakty</a></li>
      </ul>
    </li>
    <li class="serwisy">
      <h2>Serwisy sportowe</h2>
      <ul>
        <li><a href="http://www.gol24.pl/" title="Ekstraklasa">Ekstraklasa</a></li>
        <li><a href="http://sandecja.naszemiasto.pl/ " title="Sandecja ">Sandecja</a></li>
      </ul>
    </li>
    <li class="serwisy">
    <h2>Serwisy tematyczne</h2>
    <ul>
      <li><a href="http://natablicy.pl/" title="Edukacja">Edukacja</a></li>
      <li><a href="http://alekoncerty.pl/" title="Koncerty">Koncerty</a></li>
      </ul>
    </li>
  </ul>
</div>
</div>
      <div id="stopka" class="ramka">
                  <a href="#" class="left" onclick="popup_info(600,50); return false;" id="stopka-copyright">Copyright 2017 Wiadomosci24.pl</a>
           <ul class="right">
            <li><a href="/mapa_serwisu/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" id="stopka-mapa-serwisu">Mapa serwisu</a></li>
            <li><a href="/o_nas/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c">O nas</a></li>
            <li><a href="/regulamin/?sesja_gratka=dae8f36ccebbb0b528b8e3ba7c7a401c" id="stopka-regulamin">Regulamin</a></li>
            <li class="ostatni"><a href="http://www.wiadomosci24.pl/artykul/polityka_prywatnosci_133421.html" id="stopka-prywatnosc">Polityka prywatności</a></li>
          </ul>




<script type="text/javascript">

(function (tr) {
  tr.push({elements: [GR('$', 'stopka-copyright')], href: "/stopka/copyright"});
  tr.push({elements: [GR('$', 'stopka-gt-link')], href: "/stopka/gt_link"});
  tr.push({elements: [GR('$', 'stopka-mapa-serwisu')], href: "/stopka/mapa_serwisu"});
  tr.push({elements: [GR('$', 'stopka-o-redakcji')], href: "/stopka/o_redakcji"});
  tr.push({elements: [GR('$', 'stopka-regulamin')], href: "/stopka/regulamin"});
  tr.push({elements: [GR('$', 'stopka-prywatnosc')], href: "/stopka/prywatnosc"});
  tr.push({elements: [GR('$', 'stopka-reklama')], href: "/stopka/reklama"});
  tr.push({elements: [GR('$', 'stopka-kontakt')], href: "/stopka/kontakt"});
})(oG_OSA.tracking);

</script><div class="cookieContainer">
  <div class="cookieTooltip">
    <span class="tooltipZamknij" title="Zamknij"></span>
    <div class="cookieTekst">
      <p class="cookieTytul">Korzystamy z cookies i local storage.</p>
      <p>Bez zmiany ustawień pliki są zapisywane na urządzeniu. Więcej przeczytasz <a href="http://www.wiadomosci24.pl/artykul/polityka_prywatnosci_133421.html" rel="external">tutaj</a>.</p>
    </div>
  </div>
</div>

<script type="text/javascript">
  
      (function ($) {
        $('.tooltipZamknij').click(function () {
          var data = new Date();
          data.setDate(data.getDate() + 365);
          data = data.toUTCString();
          document.cookie = 'polityka_prywatnosci_cookies =true; expires=' + data + '; path = /';
          $('.cookieTooltip').fadeOut(400);
        });
      })(jQuery);
  
</script>
<div id="fb-slider">
  <div class="srodek">
    <span class="reka"></span>
    <span class="tekst"></span>
    <div class="fb-like-box" data-href="https://www.facebook.com/wiadomosci24"
      data-width="200" data-height="95" data-show-faces="false" data-stream="false" data-header="false">
    </div>
          <script type="text/javascript">GR("wstawReklame", "fiszka", "fb-slider-reklama");</script>
      </div>
</div>
<script>
    
    (function($) {
        $("#fb-slider").hover(function() {
            $(this).stop(true, false).animate({right:"0"},"medium");
        }, function(){
            $(this).stop(true, false).animate({right:"-205"},"medium");
        }, 500);
    }(jQuery));
    
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=149933248410211";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
  oG_OSA.onclick_id = 'artykul';
  

(function (tr) {
  var ecommerce_box = GR('$', 'ecommerce');
  var licznik;
  if (ecommerce_box) {
    tr.push({elements: GR('$$', 'obraz', ecommerce_box), href: "/ecommerce/obraz"});
    tr.push({elements: GR('$$', 'ecommerceTytul', ecommerce_box), href: "/ecommerce/tytul_wpisu"});
    tr.push({elements: GR('$$', 'ecommerceOpis', ecommerce_box), href: "/ecommerce/opis_wpisu"});
    tr.push({elements: GR('$$', 'ecommerceGratka', ecommerce_box), href: "/ecommerce/gratka"});
  }
  licznik = 1;
  GR('$$', 'ekskluziw', '', '', function (el) {
    tr.push({elements: GR('$$', 'ekslkuziwObrazek', el), href: '/ekskluziw/obrazek:' + licznik});
    tr.push({elements: GR('$$', 'ekslkuziwTytul', el), href: '/ekskluziw/tytul:' + licznik});
    licznik++;
  });
})(oG_OSA.tracking);

jQuery.each(oG_OSA.tracking, function(id, value) {
    if (!value.href.match(/^\/onclick\//)) {
    	oG_OSA.tracking[id].href = "/onclick" + oG_OSA.tracking[id].href;
    }
});

//wywołanie inita dla trackingu
GR('oTrackInit', oG_OSA.tracking);

//wymagane dla IE
window.onunload = function() {
    oG_OSA.tracking.length = 0;
}

</script>
<script type="text/javascript">
  GR('wstawReklame', 'verboom_intertext');
</script>      </div>
    </div>
  </div>
</body>
</html>
